abril 19, 2021, 04:09:07 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Avería general ICE - 29 agosto 2012

Iniciado por JorgeAVM, agosto 29, 2012, 10:27:17 pm

Tema anterior - Siguiente tema

JorgeAVM

Bueno, la red de la UNA (en Heredia) se cayó a eso de las 3 PM hoy, además perdí el Internet en el celular, algunos amigos hasta sin señal quedaron.

Estoy saliendo por un ADSL en este momento porque la red sigue muerta. Apenas a tiempo mudé el foro a un hospedaje privado xD

Quien tenga información, que la comparta, por favor!

maucostarico

Re:Avería general en la red del ICE - 29 agosto 2012

según vi es algo nacional mas a mi no me ha afectado.

koda

Yo quite bat y sim y volvió a la normalidad en h+ y todo.

Enviado desde mi Galaxy Nexus usando Tapatalk 2

GiVaN

http://www.nacion.com/2012-08-29/ElPais/Falla-en-conexion-a-Internet-afecto-esta-tarde-a-usuarios-en-la-GAM.aspx

Ya salio la noticia en la nación pero el ICE aun no se pronuncia, como dato trate de hacer un test de velocidad y no se pudo completar solo me indico la velocidad de descarga pero en el test de subida hay ahí se quedo, la prueba la hice con speedtest, el test de velocidad del ice me dio bien sin problemas..el problema estará entonces fuera del país

Kickman

Estas son las horas que todavía no tengo internet en el cel.  

Que dicha que tengo amnet, digo, Tigo. :mrgreen:

Padrino2V

Por dicha no me ha pasado nada de eso

Enviado desde mi Galaxy Nexus usando Tapatalk 2

elmoaaron

padrino yo le mandé un sms y nada que me contestó -.-
A un ser humano se le puede quitar todo en la vida, menos su conocimiento, sus pensamientos y sus sueños. (Linares)

Padrino2V

Man a que numero? Es que ahorita andaba con una linea kolbi (aprovechando un saldo que me quedaba ahí) y ahora que recargué volví a la claro
Edit: le voy a enviar mi numero por PM
 Y sé que no es del ICE pero, ahorita hace como 2 horas se fue la linea claro :O

Enviado desde mi Galaxy Nexus usando Tapatalk 2

JorgeAVM

En casa todo estaba bien, pero luego de la tormenta eléctrica dejó de funcionar el cable modem de Cabletica. Afortunadamente ya tengo Internet en el celular.

Enviado usando Tapatalk 2 desde mi Atrix 4G

solid snake

sip hoy alas 3 y 20 mi cel quedo en una raya el de los compañeros sin señal sin internet nada y para cerrar con broche de oro estaba bajando un programilla y en media descarga se fue la luz y el ups no aguanto no que dia hasta una tercio pelo me paso los colmillos dejandome todo el veneno encima pero almenos ya esta el internet y la electricidad de vuelta  :malax:

JorgeAVM

Yo sigo sin Internet de cabletica, pero dudo que sea por lo mismo ya que fue varias horas después. Qué pereza reportar :-\

Enviado usando Tapatalk 2 desde mi Atrix 4G

Kickman

Tampoco creo que tenga que ver con el ice, pero según me informan, tigo pataleó ahorita en la mañana, ni cable ni internet :auch:

Seth

Ayer desde las 3pm hasta hoy como 6am no a habido celular, internet ni electricidad aqui :(

Padrino2V

Al parecer no solo el ICE tuvo fallas en celular, en claro estas son horas que aun no tiene señal tampoco

techmaster

Yo no tuve problemas con el Internet de claro, mas bien lo sentí mas veloz

Buscar en el Foro: