diciembre 01, 2020, 08:38:13 am

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.


a alguien mas le pasa esto con facebook en chrome?

Iniciado por maucostarico, julio 30, 2012, 02:41:52 am

Tema anterior - Siguiente tema

maucostarico

a alguien mas le pasa esto con facebook en chrome?
llego hoy abro con chrome y me pasa esto de la imagen, no me aparece donde poner el correo ni el password, con firefox si puedo pero lo odio por lento. ¿que tengo que actulizarle? ya bajé el ultimo chrome y la actualizacion de java  y nada. ...

GiVaN

El Chrome es tan veloz que ni da tiempo de poner esos datos  :o ..guau!!!

Por cierto MAW actualice el Chrome e ingrese a Facebook y me mostró la información:

maucostarico

en firefox ni fotos decentemente puedo subir llevo 3 intentos de hacer un album, ocupo soluciones no saber si les gusta chrome.

GiVaN


JorgeAVM


koda

A mi me va de 10

Enviado desde mi Galaxy Nexus usando Tapatalk 2

Padrino2V

Bueno por acá todo esta normal, la solución que daría sería probar lo que dice Jorge

Coste


maucostarico

Jorge no tengo extenciones las detesto me ponen lento esto, la unica que tengo de llama chrome toolbox y es muy util. ya actualicé todos lo actualizable, despues limpié historial y cookies, reinicié y nada, me fuí a el facebook de españa y desde ahí pude entrar. ¿que le hace pensar que tengo extenciones? solo ese y pare de contar, mas bien cuando veo más me las vuelo.

JorgeAVM

Ideas mía Maw, perdón.

Y quizá extenciones no, pero extensiones sí. xD

Sólo intentaba ayudarle Maw ... pero tenés razón, debe ser algo que la suerte tiene contra vos.


[/hr]

Ya más serios: Le sugiero que al menos trate de no rechazar la ayuda que todo el mundo trata de darle, ya que usted hasta en los juegos refuta todas las sugerencias, ya sea porque usted dice saber eso que se le dice, o que ya lo hizo y no sirvió, o que a usted no le interesa ganar y tantas otras razones o excusas más.

Primero, revise su versión de Chrome, actualmente tengo 20.0.1132.57 m.

En solo ver en su captura hay 2 extensiones, creo que "NOSCRIPT" y la que usted mismo dijo que tiene, contradiciéndose a sí mismo.

Si estoy en lo correcto y es NOSCRIPT, esta aplicación impide la ejecución de cosas como Javascript y no sé si AJAX también, cosas que utilizan la mayoría de páginas, incluyendo este foro (recordar que hace un tiempo usted había dicho que se veía diferente). Vuelvo a sugerirle que elimine todas las extensiones y pruebe si ese es el problema.
En lugar de responder y menospreciar mi ayuda, podrías haber hecho lo que se te sugiere.

maucostarico

no tengo el noscrip es al addblock, pero diay lo que hice es seguir metiendome desde el facebook de españa y solucionado, yo baje la versión mas reciente de chrome, igual imagino que cuando limpie los cookies y el historial algo se fué, pero pudiendo entrar desde el facebook de españa me funciona. Pero que clavo tengo. ahhhhhh y ese coso rojo que se ve es el indicador que el hotspot shield está desconectado, a veces lo uso para ver series que no se pueden ver en CR.


Pero valga la pena decir que si le hice caso y desconecté todas la extensiones, y nada, no sé si es que al eliminar el historial y poner facebook se iba a otra entrada de facebook en español, pero al menos como digo en españa si me funcionó normal. Pero si me deja con la duda por que será y tengo todo actualizado, sería bueno saber si donde ustedes ponen para entrar en facebook dice si es facebook españa tambien.

GiVaN

Pues es algo en su maquina pues varios lo hemos probado y no nos da ese problema, porque no utiliza la restauración y pone la maquina a unos días antes de que notara ese problema..haber si le funciona...

Sino también esta el Opera  ;)

maucostarico

lo vacilón era que desde firefox si servía, pero me voy a quedar quedito igual le quite las extensiones como Jorge dijo para que nada me joda.

Buscar en el Foro: