diciembre 04, 2020, 10:49:44 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Problemas DNS Encore ENHWI-1AN42

Iniciado por FAS, junio 07, 2012, 11:45:56 pm

Tema anterior - Siguiente tema

FAS

Bueno gente tengo un problema con la configuracion de este router lo q pasa es q normalmente me meto en la configuracion de pongo nombre a la Red y le pongo clave, cambio la ip para q no choque con la del modem del ice normalmente pongo 192.168.2.1 y listo conecto y funciona lo mas bien pero este me tira un error con los dns

Dejo unas captura de como es la configuracion para q me guien con algun dato para probar a ver si lo soluciono

Este es el Router
http://www.encore-usa.com/us/product/ENHWI-1AN42

koda

La ip del gateway y la ip choca es decir el mismo router se envía a el mismo lo que debe ir al módem jajaja no le puso el 2 que decía ponerle

Enviado desde mi GT-I9100 usando Tapatalk 2

JorgeAVM

Por lo visto no ha obtenido IP desde el ADSL

En la parte WAN debe obtener la configuración del módem ADSL.
Revise que tenga conexión del ADSL al router WIFI en su puerto de Internet.

Habilite aquí: Obtener IP automáticamente.

FAS

no es q ahi esta reseteado pero voy a fijarme a ver

Voy a ver lo de jorge

Padrino2V

Cita de: "Jorge.A.V.M."Por lo visto no ha obtenido IP desde el ADSL

En la parte WAN debe obtener la configuración del módem ADSL.
Revise que tenga conexión del ADSL al router WIFI en su puerto de Internet.

Habilite aquí: Obtener IP automáticamente.


Eso mismo opino yo y de paso iba a decir lo de cold pero llegue tarde jajaja  cuando le di publicar ya estaban las respuestas jajaja

FAS

Bueno asi esta ahora nada mas le di optener ip automatica y aplicar

Tambien hice ping con el modem y el router, y hasta con el router mio q esta en la sala q es el 192.168.10.1 y si lo hizo bien, solo con el modem dice "Red de destino inaccesible"

koda

Pregunta primero que todo, que IP esta tirando el modem hacia el router?

supongo que la 10.1 es la IP del router.

pero es realmente la 192.168.1.1 la del modem?

FAS

Diay aqui estoy conectado con cable y me aparece esa

Y tambien dejo la cap conectado con el router, a mi parecer se ve bien no se que sera

koda

Entonces el obtener automatico esta remamando xD

Use manual así:

No se creo que ip adress seria 192.168.1.2

y el gateway 192.168.1.1

CREO, que me corrija andy si me equivoco, estoy oxidado.

FAS

Ok lo cambio a manual y pongo eso
pero me dice q los dnd no pueden ir vacidos

Antes puse los de google  8.8.8.8 y 8.8.4.4 esta bien o tengo q poner otra cosa???

koda


Padrino2V

Cita de: "coldrazor"Entonces el obtener automatico esta remamando xD

Use manual así:

No se creo que ip adress seria 192.168.1.2

y el gateway 192.168.1.1

CREO, que me corrija andy si me equivoco, estoy oxidado.

Si puede ponerle esa, igual mientras este en la red recuerde que el modem vendría a ser un equipo mas de la red al cual se le asigna IP entonces si se le pone la 192.168.1.2 es solo de cuidar que no lo tenga alguna otra maquina, o poner el dhcp a empezar desde la .100

FAS

Bueno puse eso con los dns de google y no igual conecta pero sin internet le doy repara y dice q es problemas de los dns

igual a la q puse antes
Problemas DNS Encore ENHWI-1AN42

Edit: Bueno gracias a Andy ahí le hecho el ojo a router pero nada esta camote el bicho no quiere por ningún lado

FAS

Bueno para comentarles q me revisaron el router donde lo compre y parece q esta dañado y me lo van a cambiar, ya me extrañaba tanto costo para configurarlo

Padrino2V

Que bueno que se lo van a cambiar :okas:

Buscar en el Foro: