:( >:(, y pues en la noche al conectarme con mi laptop, estaba igual, sin conexion, sin embargo la otra pc si conectaba correctamente, probe cambiando cables, puertos, reiniciando todo y nada!, a la pc de escritorio le entra , pero a la mia no ???, llamo a los del ice otra vez, y el tecnico me dice que es la tarjeta de red de mi laptop, PERO, se me ocurrio traerla al brete y funciona perfectamente ???, la conecto en la u, y tambien bretea bien, es solo con el modem de la casa, es como si el modem este no reconociera la laptop, ocupo orientacion, que agradecere mucho!"> :( >:(, y pues en la noche al conectarme con mi laptop, estaba igual, sin conexion, sin embargo la otra pc si conectaba correctamente, probe cambiando cables, puertos, reiniciando todo y nada!, a la pc de escritorio le entra , pero a la mia no ???, llamo a los del ice otra vez, y el tecnico me dice que es la tarjeta de red de mi laptop, PERO, se me ocurrio traerla al brete y funciona perfectamente ???, la conecto en la u, y tambien bretea bien, es solo con el modem de la casa, es como si el modem este no reconociera la laptop, ocupo orientacion, que agradecere mucho!">
diciembre 01, 2020, 01:54:04 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


modem tenda

Iniciado por alex36, febrero 04, 2012, 05:07:06 pm

Tema anterior - Siguiente tema

alex36

Saludos, mi problema es el siguiente, asumo que es un tema tratado muchas veces por aqui, pero deseo orientacion al respecto, tengo una conexion home premium acelera del ice, al principio todo funciona bien, pero a los meses la conexion se quedaba colgada despues de 3 0 4 horas , " servidor dns no encontrado"  :-\ ,teniendo que estar reseteando el modem para que volviera, bueno la cosa es que hace una semana , se quedo permanentemente colgado, en ese modem tengo conectadas, la pc de escritorio, y mi laptop ( via cable de una habitacion a otra), llame a los del ice para que me resolvieran, llegaron, cuando yo no estaba ! >:( >:(, y pues en la noche al conectarme con mi laptop, estaba igual, sin conexion, sin embargo la otra pc si conectaba correctamente, probe cambiando cables, puertos, reiniciando todo y nada!, a la pc de escritorio le entra , pero a la mia no  ???, llamo a los del ice otra vez, y el tecnico me dice que es la tarjeta de red de mi laptop, PERO, se me ocurrio traerla al brete y funciona perfectamente  ???, la conecto en la u, y tambien bretea bien, es solo con el modem de la casa, es como si el modem este no reconociera la laptop, ocupo orientacion, que agradecere mucho! ;D, gracias!

Vite

A un compa le paso lo mismo, intentamos de todo, y los del ice decían que era el windows ¬¬
Bueno la cuestión es que al final se soluciono comprando un router  :mrgreen: ... Eso solo lo he visto que pasa con el ice/racsa

Kickman

Ese modem da wifi ??

Entonces como dice vite, mejor que se compre un router bueno y al modem le desactiva el wifi.

GiVaN

Puede probar ponerle al modem TENDA un ventilador para que enfrie pues como se sabe los modems TENDA calientan bastante en invierno se compensa un poco con el frio de la epoca pero ahora que estamos en verano se calienta mas y un sintoma es eso justamente que usted hace a ingresar a una direccion y no reacciona hay que apagar el modem unos minutos para que baje la temperatura y vuelva a funcionar pero cuando llega a un nivel de calor alto le vuelve a dar el problema..la solucion es comprar un ventilador pequeño

Y ponerlo lo mas cerca posible del ventilador para que lo mantenga frio. ...
 
Otra cosa es ideal cambiar los DNS del ICE por los de Google (8.8.8.8  y 8.8.4.4) ya que estos trabajan mejor y evitan a veces el molesto mensaje de Servidor no encontrado cuando se ingresa a un sitio...

Padrino2V

Ahora que menciona lo del calor... yo lo que hacia era ponerle unos disipadores que tenia de cpu y ya me funcionaba bien (esto con un Módem vieeeeeejo del ICE)

Pero luego mejor opté por comprar un Módem de calidad


Edit:
Corregí varias palabras que no corregí por usar el celular (por ej los q en vez de que)xD

Enviado desde mi Nexus One usando Tapatalk

GiVaN

Si al menos el mio yo lo tengo con un Ventilador de esos grandotes que traen las fuentes de poder



Incluso le aproveche la parte de aluminio donde vienen el ventilador y me compre un adatador multi voltage de 6 a 12v y un switch (aunque nunca lo apago) y lo solde a los cables del ventilador y voila! mi modem esta frio las 24 horas y 0 cuelgues y pesades al cargar las paginas  ^-^ solo una ves que apague el ventilador no se para que y se me olvido como al mes me dio ese sintoma y yo fui a revisar y vi que el ventilador estaba a pagado y claro el modem estaba hirbendo de inmediato le prendi el ventilador me espera 30 minutos fui toque el modem y ya estaba frio me fui a navegar y me cargo las paginas de inmediato era el calentamiento hay lo comprobe... 8)

alex36

OK Gracias por sus respuestas, seguire sus consejos :-\ :-\ :-\ :-\ :-\ >D

JorgeAVM

Un problema que tienen esos modems, es que el DHCP es un tanto torpe. Una vez que asigna una IP a un dispositivo por cierto periodo, ignora las siguientes solicitudes de IP que haga el mismo aparato, por lo que hay que entrar en la configuración del Tenda y vaciar las asignaciones del DHCP. Para eso se requiere la contraseña del aparato y saber qué opción buscar.

La solución es usar una IP fija en la computadora, para no depender del DHCP del aparato Tenda.
Revise ejecutando IPCONFIG en una ventana de símbolo del sistema, qué IP tiene el equipo que sí funciona. Debe ser algo así:

IP 192.168.1.3
con máscara: 255.255.255.0
Puerta de enlace: 192.168.1.1
DNS: 192.168.1.1

Configure manualmente la IP del equipo que no funciona, cambiando solamente el último octecto de la IP y dejando igual los demás datos, ya que la IP no puede repetirse en una red. Por ejemplo así:


IP 192.168.1.4
con máscara: 255.255.255.0
Puerta de enlace: 192.168.1.1
DNS: 192.168.1.1

maucostarico

A mi me da un error que dice como algo del dns de windows (voy a tomarle una captura la proxima vez) yo tengo ip fija pero en las propiedades esta asignada automaticamente, ¿este toque me puede ayudar? No había pensado en asignar la ip  manualmente porque solo un equipo está conectado al modem tenda.

edit. es el mismo problema del amigo que abrió el tema, yo le use una base de las de netbook y funcionó mas o menos, lo que hago cuando está hirviendo es ponerlo de lado (como se hacía con los PS2) y así le llega mas aire porque yo paso con el ventilador de mi casa encendido.

koda

cualquier carga que le quite a ese modem es ayuda jajaja

maucostarico

Acabo de poner la Ip manual, le puse solucionar problemas para ver que hacía y me dice esto: (igual funciona pero me da curiosidad)





Edit. Tenía el gamebooster puesto, se lo quité y ya no me da eso, lo volví a poner y no lo volvió a dar , de seguro apareció porque el gameboster desconecta algunas cosillas.

alex36

???OK pero no se como cambiar la ip manualmente, tengo w7ultimate.............

Padrino2V

man en panel de control/redes e internet/centro de redes y recursos compartidos/ clic en la conexión de red (ver imagen 1 adjunta), ahi le salen las caracteristicas de la red, le da en propiedades (ver imagen 2 adjunta)  y le sale otra ventana, selecciona protocolo de internet version 4 (tcp/IPv4) y le da en propiedades (ver imagen 3 adjunta) , ahí selecciona en usar la siguiente direccion IP e ingresa la ip manualmente (ver imagen 4 adjunta)

GiVaN

En la parte de los DNS si usa ADSL ponga los de Google 8.8.8.8 y 8.8.4.4

alex36

^-^ :)Ja ja ja solucionado!!!!!! ;D gracias por sus aportes!!!!!al entrar en la configuracion del ipv4, en la parte de los dns, no habian valores!!, lo que hice fue copiar los valores de la configuracion de la otra compu que esta conectada al mismo modem, y ....... :P funciono!..........espero no me de mas problemas, gracias a los que colaboraron!! ;D ;D ;D

Buscar en el Foro: