abril 23, 2019, 10:47:21 pm

Noticias:

Por motivos de la actualización realizada en Septiembre 2018, es necesario restablecer la contraseña. Si tienes problemas, escribe a [email protected]


Buscar en el sitio


Mensajes privados no funcionan

Iniciado por Kickman, septiembre 30, 2011, 02:07:23 pm

« anterior - próximo »

0 Usuarios y 1 Visitante están viendo este tema.

Ir Abajo

Kickman

Porqué me sale esto:



ya di purgar a los mensajes y me quedarón solo como 3 y aun así no puedo enviar mp.

JorgeAVM

Es Vite el que tiene que borrar sus mensajes privados.

Vite

Voy borrando... pero ayer tech me dijo lo mismo, borre 5 mensajes y nada aun.... hoy voy a borrar un poco mas ;)

Edit: Ya borre un monton, solo me quedo pagina y media de mp's...

Kickman

Ya probé y sigue igual, no será como que existe algo así como una cuota máxima.  :-\

JorgeAVM


Kickman


Kickman

El asunto es con VITE, porque le pasé uno a jorge y salio bien.

Vite

jajaj di entonces nose... bueno igual desde que le envie el mp ya habia bajado ese respaldo ^^

Kickman

-xx-  haberlo dicho antes, no me pongo a borrar nada.

Vite

:juas:
Mejor asi para ver que era el problema  ;D

Kickman

??? Sigue la vara, seré yo el del problema maestro ??

Vite

Yo tampoco le podia enviar mp's a maw hace unos meses... :-/

IÐLØCØ


JorgeAVM

Sí, el problema es con ciertos usuarios que tienen chorro de mensajes tanto enviados como recibidos xD

IÐLØCØ

Habria que poner "Reporta al administrador" asi los moderadores no trabajamos :P

Creo que nunca me llego un mensaje de esos reportes, todo cambio con el paso a SMF.

Ir Arriba
 

Redes Sociales

Bienvenido, Invitado.
Por favor inicia sesión o regístrate.
 
 
 
¿Olvidó su contraseña?

Buscar en el sitio

Powered by EzPortal