noviembre 25, 2020, 09:41:37 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


problemas modem Cable-Tica

Iniciado por hugobosscr, octubre 19, 2011, 03:04:25 pm

Tema anterior - Siguiente tema

hugobosscr

Compañeros ya hace dias que puse Cable Modem por medio de Cable Tica, Cuando lo vinieron a instalar el mae no pudo configurar la computadora con el modem trato pero no pudo y no pudo y no pudo asi que yo traje una portatil y le dije que probara con esa... esta ves si lo logro,,,, todo marcha bien, excepto que a la hora de querer instalar un Router no me deja... da señal pero no da internet, eh tratado de todas maneras, cambiando cables de aqui para aya, probe otros tipos de cables, intente con 2 routers diferentes y siempre es igual. ya traje un mae a que me revisara todo y tampoco pudo...


hable con la gente de Cable tica y son un dolor, hay que llamar a chepe porque el internet que ellos dan es de otra empresa y no saben las pasos a seguir, llame y me dijeron que resetiara el modem que era problemas de la configuracion entre el modem y la PC pero nada todo igual...


Lo que quiero saber es si hay alguna otra forma de resetear ese modem, los pasos que ellos me dan a seguir son o desconectandolo o estripando el botoncito que trae atras pero nada.


"Mejor hubiera puesto ACELERA"
Gracias...

Vite

Ya intento probando otra computadora?

Y si, hay otro método para resetear, seria en la barra de dirección del navegador poner: 192.168.100.1
Se va a "configuration" y abajo esta "restar cable modem"
Algunas veces cuando se me pone rudo el asunto le doy "restart to factory defaults" y unos segundos después reseteo (con el metodo antes mencionado)...

darkraptor

El router de cable solo le da internet a un MAC Address y lo deja grabado por lo que si te queres pasar a un router tenes que apagar el modem desconectarlo de la corriente por un par de minutos y luego arrancarlo conectado unicamente al router que queres que agarre internet... ya despues podes conectar las demas compus. Si aun asi no funciona tenes que llamar y decir que ocupas que te limpien la tarjeta, esto fijo no lo entienden los de servicio al cliente solo los de soporte por lo que toca sufrir primero para darse a entender.

GiVaN

:ay: cabletica y eso que no han empezado a molestar con lo del spam.. lo que no me agrada de cabletica es que si supuestamente su maquina genera spam le bloquean el servicio de internet; ya he visto eso, le dicen su maquina genera spam si a tal hora no ha solventado el problema le bloqueamos la conexion...digo yo... porque no hacen como en el ICE que tan solo le bloquean el puerto 25 y ya!! :sip: pero no en cabletica le quitan TODO el internet hasta que usted arregle el problema ah!! despues hay que llamar  para rellenar un formulario.. :-\

hugobosscr

Si ya lo eh intentado con otras computadoras y es igual, tambien lo probe con la portatil con la que el muchacho configuro el modem y nada.

Ahorita lo tengo todo desconectado paa ver si de algo sirve y si no voy a probar con la direccion que dijern mas arriba

gracias

maucostarico

Cita de: "darkraptor"El router de cable solo le da internet a un MAC Address y lo deja grabado por lo que si te queres pasar a un router tenes que apagar el modem desconectarlo de la corriente por un par de minutos y luego arrancarlo conectado unicamente al router que queres que agarre internet... ya despues podes conectar las demas compus. Si aun asi no funciona tenes que llamar y decir que ocupas que te limpien la tarjeta, esto fijo no lo entienden los de servicio al cliente solo los de soporte por lo que toca sufrir primero para darse a entender.
Pruebe con esto a mi me ha funcionado y lo de "limpiar tarjetas" es otra opción despues de hacer esto, de hecho se llama diferente pero aquí los "tecnicos" se inventan cada jerga.

hugobosscr

Ya hice el restart to factory y no paso nada, creo que no me va a quedar otra que esperar a que ven al tecnico.


Gracias

maucostarico

ya hizo lo de desconectarlo y dejarlo 5 min y despues encenderlo solo con el router encendido? (tiene que desconectar el cable de red de la computadora al cable-modem) y despues de eso se conecta al router,

hugobosscr


Buscar en el Foro: