Buscar en el Foro: 
Junio 25, 2019, 09:54:53 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Recientes

Vaya que no me canso de preguntar jajaja

Iniciado por koda, Septiembre 06, 2006, 12:34:38 am

Tema anterior - Siguiente tema

koda

En una tarjeta M7VKB ver 2.1 le pongo el procesador (un Duron de 1300 y memoria 256 y video) la maquina enciende y todo, pero el monitor no enciende, le puse el parlante de la tarjeta madre y le he quitado hasta el procesador pero no produce pitidos. Mas bien el parlante suena como un helicoptero :shock: . Asi que pueden segun yo ser varias cosas.

1- Que el procesador esté frito (sin arrancar y siempre calienta)
2- Que la madre este frita  :?
3- El video no es puesto que ahorita lo estoy usando  :lol: .
4- Y la memoria totalmente descartada, puesto que pitaria si se la quitara.
5- La fuente tampoco ya probé con otra.

Otra cosa que hice fue resetearle el bios, pero ahora pongo el jumper en su lugar habitual (1-2) y no enciende.

Ustedes que opinan??  :cry:


Link

Ya provaste con otro monitor? Además cuando tratas de apargarla, se apaga normal o tienes que sostener el boton como 6 s.
Y otra cosa si le quitas la memoria y la targeta madre esta mala no produce sonido.

koda

Si claro es el monitor que estoy usando :lol:, di pues como no se ve nada, pues ovbiamente hay que precionarlo como 6segundos si.

Y en lo otro tienes razón, porque se la he quitado y no sirve, pero hay algo que no tengo claro y es que yo no se si necesita el procesador para poder pitar. Lo ocupa o no???

Es que se supone que el procesador esta quemado y por eso no funciona, y no tengo otro para probar :evil:

Otra pregunta: Hay otras maneras para probar si una t.madre esta en funcionamiento???

Link

Si el procesador esta quemado no pita.
Yo te aconsejo que para estar seguro prueves tu procesador en otra targeta madre que lo soporte, o que prueves otro procesador en tu targeta madre asi podras descartar.
Suerte!! 8)

koda

En eso estamos, el problema es que en socket 462 quedan pocas partes y cuesta conseguir prestadas  :cry:

JorgeAVM

Hay Athlons que usan el mismo socket y la mainboard debe soportarlo. :roll:

koda



Buscar en el Foro: