mayo 12, 2021, 12:31:01 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


¿como hago para que me entre wxp directo sin dar click en el usuario?

Iniciado por maucostarico, febrero 18, 2011, 01:33:25 am

Tema anterior - Siguiente tema

maucostarico

¿como hago para que me entre wxp directo sin dar click en el usuario? es usuario unico y no tiene contraseña, en wxp, e pero por ponerle lo de amd monitor me pidio el frameworks 4 y ahora me aparece escoger usuario al inicio y creo que por eso tampoco puedo usar el camstudio... que awebado... y ni sivio lo del amad monitor... si lo pongo aqui es porque ya he buscado y he probado...

Padrino2V

No sé si ya lo hizo pero ya travesío en el panel de control ahí en cuentas de usuario por ahí?

Dannn!

tecla windows + R
escribe: control userpasswords2
Desmarca donde dice algo como que le pida a cada usuario auntentificación
Lo hago porque puedo, puedo porque quiero y quiero porque me dijeron que no podía.

Padrino2V

Sería como lo mejor que puede hacer yéndose como a la "segura" con eso que le dice Dan

sirlucho

Prueba como dijo Dan.. creo que es la solucion mas rapida y acertada

Te dejo una captura para que tengas mejor referencia

[archivo adjunto borrado por antigüedad]

Padrino2V

Si yo decía con algo referente a la pantalla de bienvenida que es donde muestra los usuarios por ahí era que salia esa opción que quién sabe si la activó o algo así, igual me parece que es mejor la forma de Dan como decía antes.

maucostarico

Re: AMD System Monitor

ya logré que inicie directo el xp sin dar el click en el usuario.
Inicio \ Ejecutar y escribe control userpasswords2 y quito el check que dice algo de el password de los usarios.
Ahora creo que la GPU o los drivers de la GPU no me van a dejar usar el Camstudio :( , y lo del AMD system monitor lo dejo, eso me pasa por sapo... adios al camstudio que tanto amé... :adios:

ahhhhh si no soy tan cerrado, lo que pasa es que yo uso WXP no W7 y debe haber una diferencia ya que hago todo y perfecto pero cuando pongo el lodctr /r es cuando da el problema...


[archivo adjunto borrado por antigüedad]

Padrino2V

Re: AMD System Monitor

Man eso que hizo fue puramente lo que le contestaron en el otro tema

Dannn!

Re: AMD System Monitor

error de capa 8 era?

Mau recuerde que para los usuarios novatos en computadoras esta el taller de nosotros para colaborarles en lo que se necesite, lleguese cuando guste jajaja
Lo hago porque puedo, puedo porque quiero y quiero porque me dijeron que no podía.

JorgeAVM

Re: AMD System Monitor

De hecho mezcló como 3 temas aqui. :(

Mensajes movidos ...

JorgeAVM

Cita de: "Mau-River"ahhhhh si no soy tan cerrado, lo que pasa es que yo uso WXP no W7 y debe haber una diferencia ya que hago todo y perfecto pero cuando pongo el lodctr /r es cuando da el problema...

Sí, la indicación de Andy debe ser para Vista y 7 ...

Cita de: "Dan d Owl"error de capa 8 era?

Mau recuerde que para los usuarios novatos en computadoras esta el taller de nosotros para colaborarles en lo que se necesite, lleguese cuando guste jajaja

Ah Mau!! xD no se deje vacilar así tan feo!

maucostarico

Cita de: "Dan d Owl"tecla windows + R
escribe: control userpasswords2
Desmarca donde dice algo como que le pida a cada usuario auntentificación
:bien:

maucostarico

Cita de: "Vegenation"No sé si ya lo hizo pero ya travesío en el panel de control ahí en cuentas de usuario por ahí?
si y estaba desconfigurado ni los íconos aparecen aparecían con x rojas... si antes de preguntar la pulsié... es que estoy ofuscado por 3 cosas...

Padrino2V

:shock:

Sino.. pero bueno ya se le solucionó, como decía lo de dan era lo mejor que podía hacer...

maucostarico

Cita de: "Dan d Owl"error de capa 8 era?

Mau recuerde que para los usuarios novatos en computadoras esta el taller de nosotros para colaborarles en lo que se necesite, lleguese cuando guste jajaja
yo ya sabía quitar eso con el "arbol de usuarios" y nunca había tenido problemas y lo hice hace tanto que se me había olvidado, de hecho sabía una manera mas larga de llegar ahí pero exelente el aporte, la verdad es que poner el fameworks 4 y el amd system monitor me alocó la máquina y llevo 3 días de que pierdo todo, olvido todo, un ofusque y no sé donde tengo la cabeza, no se extrañen si pregunto como se pone la ñ...  :auch:

Buscar en el Foro: