enero 21, 2019, 05:28:06 am

Noticias:

Por motivos de la actualización realizada en Septiembre 2018, es necesario restablecer la contraseña. Si tienes problemas, escribe a [email protected]


Buscar en el sitio


problemas con modo a prueba de errores

Iniciado por Guest, enero 29, 2006, 07:37:55 pm

« anterior - próximo »

0 Usuarios y 1 Visitante están viendo este tema.

Ir Abajo

Guest

les cuento, un dia taba analizando mi pc con el nod32 y me salio que tenia un virus en algunos archivos del mozilla y no me dio ninguna opcion, solo ingonarar, y no lo tome encuenta pq pense eliminarlo despues manualmente, una vez terminado el analicis me fui a la direccion que me indicaba el nod que estaba el virus, y nunk di con ella, luego reinicie mi pc en modo a prueba de errores, pero no precionando F5 al iniciar el pc, si no que, llendome asi: inicio>ejecutar>msnconfig>BOOT.INI>/SAFEBOOT, luego reinicie y cuando windows ya habia partido con la tipika pantalla de modo a prueba de fallos, me doi cuenta de que mi raton no funciona, solo me aparece la flecha al medio de la pantalla pero no se mueve, pero en ese momento no era complikacion pq podia analizar mi tarro solo utulizando el teclado, una vez termiando el analicis, para sorpresa mia no encontro ningun virus Confused Confused Confused ...ya, no le di importancia y pense que alomejor elimando los temporales anteriormente se habia ido...despues quice reiniciar en modo normal y me quedo la caga, me fui a inicio>ejecutar>msnconfig>BOOT.INI>/SAFEBOOT (ahora obviamente la idea era desmarcar la opcion de SAFEBOOT, pero no pude y al estar sobre la pcion presione enter y me sale ese tipico aviso de que se debe reiniciar y too hasta ahi "bien", reinice pero no, seguia en modo a prueba de fallos, luego fui a la misma ruta que les di antes y en GENERAL marque la opcion de usar archivo BOOT.INI original y reinicie, ahi ya me quedo mas la caga, pq me aparecio una apariencia na que ver y como super "basica" de windows y sin posibilidades de poder conectarme a internet y naa de eso, tonces no se que oonda, estan todos mmis archivos todo en orden pero no me deja conectarme a internet y cuando se estan caragando los componentes de inicio me aparece la ventanita de nod y no desaparece osea se queda ahi...espero que me puedan ayudar, ya que mi pc lo formatie hace re-poco y no quiero hacerlo de nueo Sad Sad Sad Sad .....bueno amigos espero que me puedan ayudar de ante mano gracias Cool


PD: ya prove con la opcion de "cargar la ultima configuracion buena conocida" y too sigue =...PLZ!!!! ayuda!!


se que quizas puede ser enredado asi que se los dejo "resumido" aqui abajo:


entre en modo a prueba de errores y luego de reiniciar no logro entrar y que windows me cargue normalmente, luego de intentar entrar normalmente marque la opcion de usar el archivo BOOTINI original, y windows me aparecio con una apariencia muy basika y no me deja conectarme a internet y el pc inicia muy lento...espero que ahora haya quedo mas claro para que me ayuden porfa...de ante mano gracias..

JorgeAVM

Yo prefiero el método de la tecla F8 para empezar un modo a prueba de fallos, se me hace que todo tu problema gira en torno al msnconfig. :?

Un gran saludo y mucha suerte :roll:

pcdiabla

mejor el f8 al iniciar, con el NOD yo soy representante de la empresa y si el no lo elimina lo aisla hasta que tenga con qué limpiarlo.
PCDIABLA

Guest

si si yo tambien atribullo lo de mi problema a msnconfig, el atao es que no puedo arreglarlo:S:S:...he probado de to pa poder repar el aeeror pero no puedo, espero que alguien me ppueda ayudar...

JorgeAVM

Yo creo que está bien difícil, porque al restaurar predeterminados, has eliminado las configuraciones del registro, probablemente.
Es seguro que tengas que instalar Windows de nuevo. :roll:

Dragon

INSTALAR DE NUEVO (SO)

En lo personal me gusta mas instalar el  S.O  que ariesgar a futuras fallas...

Guest

BUENO AMIGOS, PRIMERO QUE NADA EN COSTA RICA SOLO EXISTE UN REPRESENTANTE DE NORTON SYMANTEC AUTORIZADO, LOS DEMAS SOMOS SIMPLES CLIENTES, ES MUY FACIL SABER QUE CUALQUIER VIRUS QUE SE ENCUENTRE EN LA LISTA DE VIRUS REGISTRADA EN ÑLA BASE DATOS DE NORTON SEGUN NUESTRA CONFIGURACION O LO MANDA A CUARENTENA  O LO ELIMINA DEL TODO DE FORMA AUTOMATICA.

PERO NO TODO EL TIEMPO EL NORTON HACE ESO NI CON LA VERSION DE RECUPERACION DE DATOS, NI TAMPOCO EL McAfee EN SU ULTIMA VERSION ENTREPRISE 8.0.0, EVITA UN DESBORDAMIENTO DEL BUFER EN LA MAQUINA.

ESTE ES TU PROBLEMA NO VOY A INVENTAR QUE SOYT REPRESENTANTE DE NINGUNA CASA PORQUE NO ES NECESARIO, COMO LO HACE EL SEÑOR DIAZ ESTE ES UN ESPACIO PARA AYUDAR.


EL MODO DE PRUEBA DE FALLOS VA DE LA MANO CON LA CONFIGURACION DEL BIOS QUE TENGA EN SU MAQUINA, NORMALMENTE SE INGRESA F8, F9, ULTIMAS VERSIONES BUENAS  F5, PERO ESTO SIEMPRE Y CUANDO EN EL SISTEMA OPERATIVO AUN EXISTA EL DLL O CAP DE WINDOWS SI ESTE YA NO EXISTE SE DEBERA INSTALAR NUEVAMENTE EL SISTEMA.

ESTO EN TECNOLOGIA WINDOWS EN LINUX NO TENEMOS ESTE PROBLEMA POR EXISTE UN KERNER ESPECIAL QUE GUARDA EL RECUPERADOR EN LA CAPA -0 DEL DISCO DURO.

Ir Arriba
 

Redes Sociales

Bienvenido, Invitado.
Por favor inicia sesión o regístrate.
 
 
 
¿Olvidó su contraseña?

Buscar en el sitio

Powered by EzPortal