Octubre 20, 2020, 11:02:24 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Hola tengo un problema con mi conexion lan

Iniciado por Guest, Abril 06, 2007, 10:08:24 pm

Tema anterior - Siguiente tema

Guest

Hola tengo 2 pc con window sp 2.
Una tiene las 2 placas de red y un cable que la conecta a la otra yo antes tenia internet en una pc con ip fijo asi que podia compartir el internet con la otra pc bien y ahora tengo un internet en una pc con ip dinamico y llegue de la mudanza quice conectar el cable los conecte a las 2 pc el cable y me dice q el cable no esta conectado me podrian ayudar plz.

kaizer

puede ser

tuanis

la verdad rebiza si alguna de las placas d red esta dañadas.. si el cable crossover no esta funcionando...

o puede ser la configuracion ala hora de toma la dir P..
se mas especifico con el tipo de conexion que usas..

Guest

Hola the-dog...
=====================
Si es problema fisico
-------------------------
- Comprueba de que el cable no esta dañado con un tester (muy poco probable).
- Fijate si el cable esta bien conectado fisicamente.
=====================
Si es problema de red
--------------------------
- Comprueba de que ambas placas de red esten en funcionamiento y habilitadas.
- Leete esto --->   http://espanol.answers.yahoo.com/question/index?qid=20070219095139AAcazro
=====================
Si el problema es de conexion a internet
--------------------------
- Leete esto --->  http://www.microsoft.com/windowsxp/using/networking/expert/crawford_02july01.mspx
=====================

Saludos y espero que te sirva.

Buscar en el Foro: