Buscar en el Foro: 
Noviembre 18, 2019, 07:40:13 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Recientes

Problema misterioso en Hardware

Iniciado por mati9912, Octubre 24, 2019, 01:14:41 am

Tema anterior - Siguiente tema

mati9912

Hola, tengo un problema difícil de explicar en la PC. Hace unos meses mí PC arranco a calentar, tenía poca pasta y el cooler stock, llegaba a levantar hasta 82°C el CPU. Desde ya que los fx trabajan a altas temperaturas, su temperatura tendría que ser de 63°C. La GPU iba 78°C. Lo que pasaba es que de vez en cuando se apagaba de la nada. Hasta que le compré una torre de refrigeración a aire y le puse pasta térmica. Ahora la PC va bien un día y al rato se apaga de la nada otra vez, y cuando la voy a prender prende pero se vuelve a apagar repetidas veces, por ahí prende, inicia Windows y a los 2 min se reinicia y al rato vuelve a andar lo más bien.

Características de mí PC
* Gabinete Stock
* Fuente ATX Noga 850w
* AMD FX 8300
* Motherboard AM3 Gigabyte GA-78LMT
* 4 GB Ram DDR3 y 8 GB Ram Kimota
* AsRock RX 570 4GB
* Cooler CoolerMaster Hyper H410R
* Pasta Térmica CoolerMaster
* Disco Duro WD 150GB + WD 1tb

koda

Yo te diria que pruebes otra fuente de poder, suena a que pudo haberse muerto.

mati9912

Hola. Entonces descartas que sean Procesador o Motherboard ? 
Yo también me inclino a por la fuente de poder. Pero la fuente stock que vino con la PC no se por qué manera no la puedo conectar, falta el 24 pines y antes tenía esa fuente. Desde ya, gracias por la respuesta.

Redes Sociales - Sovrn

Apoyar con una donación

Buscar en el Foro: