Buscar en el Foro: 
Junio 25, 2019, 07:44:54 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Recientes

Problema en Instalación

Iniciado por correagustin, Diciembre 30, 2018, 01:10:28 am

Tema anterior - Siguiente tema

correagustin

Hola, tuve un problema al downgradear la computadora a Windows 7, anteriormente tenía el Windows 10, y monte la imagen del W7 a través de Rufus a una Unidad USB. Mí motherboard es una ASUS P8Z77-M, con EFI BIOS (presionando DEL o SUPR se accede).

Logré que bootee desde el USB pero al momento de instalar el Windows 7, al no haber formateado el disco anteriormente, me notificó de un error de que la partición era MBR y tenía que ser GPT, reinicié nuevamente para que bootee al USB y al reiniciar salía la pantalla de carga de la Mother pero en menor resolución, el teclado y el mouse aparecían conectados pero no podía acceder a la BIOS. Luego de un tiempo, hizo 3 pitidos cortos y de un intervalo de unos 10/15 segundos entre ellos, y tras el último pitido, la pantalla se puso en negro con el _ titilando para escribir.

Probé cambiar las memorias RAM de lugar, y el efecto es el mismo.

[attach name=IMG-20181228-WA0039.jpeg type=image/jpeg]362[/attach][attach name=IMG-20181228-WA0039.jpeg type=image/jpeg]362[/attach]


JorgeAVM

Hola!
Desconecta el disco duro e inicia la máquina a ver si se trata de un problema de arranque o un problema en la tarjeta madre.


Buscar en el Foro: