octubre 30, 2020, 10:48:29 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Se me tratra--tratra--traba la PC....

Iniciado por /*charlie*/, enero 03, 2007, 05:13:10 pm

Tema anterior - Siguiente tema

/*charlie*/

Cuando estoy por ejemplo pasando archivos de un disco a la PC o quemando un disco y además estoy escuchando música o viendo un video, como que se quiere quedar pegada la canción, y suena como cuando una canción de un CD está rayada o tiene saltos... además el otro día el Nero me tiró un mensaje que decía "Se evitó el agotamiento del búfer de memoria 109 veces" ??? no me explico eso todavía... :cry:
Eso no me extrañaba en la máquina que tenía antes: P3 @ 800MHz y 256MB RAM, pero ahora tengo un Athlon 64 X2 @ 2,2GHz y 2GB RAM... Alguien sabe si esto ocurre aunque tengas una máquina relativamente potente, o si es cuestión del windows (lo digo por la mala administración de recursos de la cual soy testigo...)???
Gracias desde ya!
Bendiciones. 8)

PD: Tengo Windows XP PRO SP2

juankasalas

Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB


◄K3NNY►

Este error pasa  cuando los datos que fluyen desde su fuente original, en este caso  tu unidad o tu CDROM, es interrumpida por un periodo de tiempo lo suficientemente largo para que el buffer se vacie. Entonces la grabación es detenida y te sale ese error, pienso que  una de tus unidades lectoras de cd/dvd este por dañarse.

Deberias reemplazarla.

Saludos!!


◄K3NNY►

Q este nueva no quiere decir q este libre de fallas..

Encontre un documento q te puede ser de gran ayuda!!


http://h10025.www1.hp.com/ewfrf/wc/fastFaqLiteDocument?lc=es&cc=ar&dlc=es&docname=bsh04986

Suerte!!

/*charlie*/

Problema Solucionado!
Nada que ver con la unidad de CD (te lo dije beliar que está nueva), instale una aceleradora de audio Genius 5.1 que tenía por ahí y se arregló el problema, supongo que habrá debido ser algún cuello de botella en la Mobo...
Gracias de todas formas... ;)
Saludos. 8)

◄K3NNY►

Excelente :!:
La tarjeta de sonido..., nunca me hubiera pasado por la mente q la condenada soundcard podia haberte hecho un  cuello de botella en tu motherboard!!  

Pero q bien!!, no hay mas trabas, eso es lo importante!!! :wink:

SALUDOS!!

JorgeAVM

Cita de: "charlie64x2"Problema Solucionado!
Nada que ver con la unidad de CD (te lo dije beliar que está nueva), instale una aceleradora de audio Genius 5.1 que tenía por ahí y se arregló el problema, supongo que habrá debido ser algún cuello de botella en la Mobo...
Gracias de todas formas... ;)
Saludos. 8)

Qué bueno que lo mencionaras.
He visto problemas de ese tipo en algunos equipos buenos como el tuyo y no me explicaba porqué pasaba.

Supongo que los adaptadores de audio integrados, no son muy buenos y sus drivers también pueden tener pulgas.

Una buena manera de encontrar qué falla en casos como este, será desactivar dispositivos (en el BIOS) a ver qué causa el fallo.

Un saludo. :wink:

Buscar en el Foro: