Mayo 25, 2019, 09:07:20 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Buscar en el Foro: 

Recientes

La pc no enciende

Iniciado por Guest, Enero 01, 2007, 05:07:03 pm

Tema anterior - Siguiente tema

Guest

Buenas maes tengo un pequeño problema ya me a pasado dos veces y con la compu fria la vara es que al encender no enciende la abro y la apago de atras la vuelvo a encender y se mueven como 2 segundos los abanicos y se apaga, lo e solucionado desconectando todo lo de la fuente de poder y volviendo a conectar y asi si prende pero esto me asusta que puede ser?

Saludos :!:


juankasalas

cambio

no has intentado con otra fuente de poder?

o revisa bien los cables de conexión a la electricidad.
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB

Guest

Re: cambio

Cita de: "juankasalas"no has intentado con otra fuente de poder?

o revisa bien los cables de conexión a la electricidad.
Bueno no tengo otra fuente y voy a cambiar de enchufe y regleta pura vida ahi le cuento

juankasalas

me suena

es que con las cosas que dices me suena a la fuente de poder.
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB

Guest

bueno otra vez me sucedio, voy a cambiar la fuente a ver si es la solucion y existe alguna posibilidad de que sea la motherboard?, eso es lo que me asusta.

Saludos

juankasalas

pues si

mira si es posible, pero no la compres busca a alguien que tenga una fuente parecida que te la preste y pruebalo. Y si es posible que tenga un daño en la tarjeta madre, pero como no enciende se prueba primero la parte electríca que es la fuente
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB

Guest

Bueno compre una fuente de poder nueva y hasta el momento todo perfecto muchas gracias por la ayuda brindada

Saludos :!:

juankasalas

:bien:   Excelente, que dicha que te pudimos ayudar  :!:  :!:

espero que tu máquina continue trabajando bien  :!:
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB


Redes Sociales

Buscar en el Foro: