Buscar en el Foro: 
septiembre 17, 2021, 06:32:19 am

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.  #forodelpc


Recientes

Windows traba o congela al enviar datos a un disco duro externo

Iniciado por MijaelRomero, agosto 26, 2017, 12:55:45 am

Tema anterior - Siguiente tema

Christoper1999

hola como están,
Bueno vengo con el siguiente problema,
Cuando envió archivos a un disco duro externo al principio del copiado la transferencia va bien,pero al cabo de unos minutos empieza a bajar la velocidad y se queda en 0kb por segundo y ya no sale de ese punto, después se empieza a trabar el sistema y el disco externo.

primero,pensé que era algún error del explorador de archivos de windows, asi que use otro método,use el comando robocopy, para pasar los archivos,de igual manera, al principio va a muy rápida transferencia, pero luego de unos 10 minutos,de detiene el proceso y baja hasta 0,y nuevamente el equipo se empieza a alentar hasta que se traba por completo,

lo que intente hacer era buscar a ver si tenia algún maleware,pero no fue el casa,el error persistía y no tenia ningún maleware ni en el pc ni en el disco duro,ambos por se parado me funcionan muy bien puedo usar la pc y el disco externo sin problemas,pero como  ya he explicado al querer enviar archivos por ejemplo 15gb todo empieza bien y acaba por congelarse la pc,
también le hice una restauración de archivos de windows a ver si se solucionaba el problema,pero nuevamente no funciono.

bueno ese es problema estuve gogleando y al parecer hay  algunas personas que les pasa algo parecido,
pero no he logrado solucionarlo,

espero que me puedan ayudar se los agradecería mucho,sin mas por el momento ,
les mando un cordial saludo, gracias

JorgeAVM

El problema podría estar en el disco externo. Prueba conectarlo en otro computador para ver si el problema persiste.

Christoper1999

hola gracias por responder,
hice lo que me dijiste y no paso nada,conecte el disco a otro pc y le transferí archivos para ver si se presentaba el error,pero los archivos se pasaron sin problemas,
creo que es un error en mi pc pero no se como arreglarlo,
nuevamente les pido su ayuda XD,
gracias

JorgeAVM

Bueno, entonces tendrás que buscar problemas en tu equipo.
Revisa el sistema de archivos, con chkdsk. Revisa la memoria RAM con memtest.
Inicia con Ubuntu desde un USB para ver si es problema de windows o de hardware, etc.

Buscar en el Foro: