Mayo 25, 2019, 03:55:08 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Buscar en el Foro: 

Recientes

Disco Sata + Instalacion de windows...

Iniciado por Guest, Diciembre 22, 2006, 02:06:07 pm

Tema anterior - Siguiente tema

Guest

Hola chicos mi problema es el siguiente:

Cuando pongo el cd de winxp para que bootee del mismo y comienza con la instalacion en donde tb te da la opcion de formatear y crear particiones se tilda. lo triste es que se tilda a los 10 segundos o un poquito mas de haber booteado desde el cd, es dcir, cuando empieza a cargar los archivos para la instlacion, se tilda. segun pruebas que he realizado con amigos, el problema es con mi disco SATA. porque agarramos un disco comun y le instalamos todo enchufado a mi maquina y funciono.
la verdad no se que hacer.
Pregunto tambien si hay algun drama con los SATA para pone como slave o segundo disco y formatearlo desde otro disco????

desde ya muchas gracias.


◄K3NNY►

A la hora de instalar este tipo de discos debes bajar un controlador para que tu disco sata funcione correctamente, este depende de la marca de tu tarjeta madre, algunas veces se encuentra en el mismo disco de drivers,  otras viene en un disquette con tu mainboard.

Cuando lo consigas, inserta el xp y luego presiona el f6 para utilizar el driver que bajaste, presiona s para especificar dispositivo adicional, despues te pedirà q insertes el disquette,seleciona el device,  para luego continuar con el particionado y el formateo del disco.

cualquier duda, ya sabes..postealo.

Guest

Esa es la cosa...por mas que presione f6 se me tilda segundos despues mientras esta cargando archivos (noto que la luz de mi lectora deja de titilar, como si dejara de leer por orden de algun componente del cpu).. ya he probado distitnos cds de windows.   (los cds eran de 3 personas completamente diferentes de diferentes contextos pero tenian la misma clave, asique no se hasta que punto probe "ditintos cds", jeje)

koda

es muy probable que sea el disco duro, prueba a actualizarle el freeware.
Gigabyte Z170X Gaming 7 - Core i7 6700k - 16Gb Corsair LPX 2600Mhz - Asus STRIX 1080TI -  Samsung 970 PRO 512GB - WD Black 2TB - EVGA SuperNOVA 1000 P2 - Lian Li PC-011

Guest


Mandrake

Tranquilos muchachos... Todos somos seres humanos...  :roll:
I'm a slow walker, but I never walk backwards...

-Abraham Lincoln

◄K3NNY►

Cita de: "Malakai"Esa es la cosa...por mas que presione f6 se me tilda segundos despues mientras esta cargando archivos (noto que la luz de mi lectora deja de titilar, como si dejara de leer por orden de algun componente del cpu).. ya he probado distitnos cds de windows.   (los cds eran de 3 personas completamente diferentes de diferentes contextos pero tenian la misma clave, asique no se hasta que punto probe "ditintos cds", jeje)

esos problemas de que se te "tilda" en el proceso de instalacion a mi me pasa muy amenudo tambien cuando hay problemas con el ( o las )memorias.....
valdria la pena  q te prestaran una para realizar esa prueba.... :wink:

suerte!!

Guest

Vos sabes que no sos el primero en decir me eso...pasa que  no tengo otro modulo :( ..........pero lo que hice por o menos es cambiar mi modulo de lugar y pasa lo mismo..pero gracias por la data...


Redes Sociales

Buscar en el Foro: