Mayo 25, 2019, 03:59:01 pm

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Buscar en el Foro: 

Recientes

OCUPO DE SU VALIOSA AYUDA

Iniciado por Guest, Diciembre 13, 2006, 06:36:20 pm

Tema anterior - Siguiente tema

Guest

hola..Primera vez que entro al foro y ocupode su valiosisima ayuda por que tengo un problema

acabo de comprar mi computadora en partes  y el motherboard es un ASUS A8N5X con procesador de AMD Athlon 64FX55  y al momento de armarla y cargarle el widnows y los de mas programas...no se escucha nada..me refiero a que al revisarla del dispositivo y audio me dice que no reconoce ningun dispositivo de audiuo en el sistema  

Me podran ayudar con este problemita??????

de antemano Gracias


juankasalas

hola

le instalaste el driver de sonido?
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB

Guest

cosa rara, dado q veo q tu motherboard lleva una 7.1 realtek ALC850, yo probaria reinstalando los drivers de tu tarjeta de sonido q vendran contenidos en el cd d tu placa base

JorgeAVM

Revisar muy bien la conexión a los parlantes también ...

Guest

como los demás te sugieron que reinstales los drivers de sonido y si no pasa nada revisas la conexión hardware de tu motherboard  :wink:

◄K3NNY►

lo extraño es que esta mainboard utiliza una tarjeta integrada (Realtek ALC850), no es posible que este instalada mal  fisicamente.

1: te podrias verificar en el panel de control-sistema-hardware-administrador de dispositivos. a ver si hat algun dispositivo con el  :!:

2: si es asi tu driver no ha sido instalado o no ha sido reconocido.

si no lo tienes ve a:



www.driverguide.com



Redes Sociales

Buscar en el Foro: