Mayo 26, 2019, 01:54:41 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Buscar en el Foro: 

Recientes

por que me ha costado entrar al foro

Iniciado por juankasalas, Diciembre 04, 2006, 05:54:46 am

Tema anterior - Siguiente tema

juankasalas

Hola gente, en estos últimos días he tenido grandes problemas para entrar el foro, la verdad son casi 48 horas las que no pude entrar... solo fui yo o a varios nos paso lo mismo?

Gracias..
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB


JorgeAVM

Bueno ... sucedió que hubo un corte eléctrico el viernes y las UPSs no funcionan de hace mucho -xx- así que hasta que vine a encender los servidores volvió a estar en línea el foro  :jum:

Espero que pronto me pongan UPS.
Un saludo.

juankasalas

jejeje

tranquilidad ante todo, jejejeje a mi me suele ocurrir a veces con el site que manejo en san josé... a veces se va la luz sábado en la tarde y ya no hay nadie hasta el lunes en la mañana que lo enciendan... no voy a ir desde cartago a encender una compu hasta rorhmoser...  :nolose:
Nunca te rindas... DIOS nunca lo hizo y por amor murió por tí en la Cruz
Linux User #432799 Machine ID:  #337816

Mi sistema
AMD Phenom X4 3.2 ghz Asus M4A78T-E
2 GB CORSAIR MSI ATI HD 5600
DELL 1905FP WD 1 TB 16 MB

Guest

tienes razon juankasalas a mi tambien me paso lo mismo esta en el foro cuando de pronto no pude entrar a niguna pagina mas pense que era la linea pero no el problema solo era en esa pagina asi qeu pense que la habian bajado para dare actualizacion o algo asi
cuidense saludos

JorgeAVM

Este fin de semana pasó que el foro daba unos errores terribles.

Bueno, actualicé a la última versión del phpBB y todo volvió a la normalidad :wink:

/*charlie*/

Cita de: "JorgeAVM"Este fin de semana pasó que el foro daba unos errores terribles.

Bueno, actualicé a la última versión del phpBB y todo volvió a la normalidad :wink:

A mí me daba una vara de phpBB y algo de debug mode y demás...
 :?


La nece

cmaster

Cita de: "JorgeAVM"Este fin de semana pasó que el foro daba unos errores terribles.

Bueno, actualicé a la última versión del phpBB y todo volvió a la normalidad :wink:

Yo tengo un foro phpBB aunque prefiero el vbulletin.  :wink:

msolis

Cita de: "charlie64x2"
Cita de: "JorgeAVM"Este fin de semana pasó que el foro daba unos errores terribles.

Bueno, actualicé a la última versión del phpBB y todo volvió a la normalidad :wink:

A mí me daba una vara de phpBB y algo de debug mode y demás...
 :?

A mi me decia que hay un eroro en el login.php y no se que mas de errores.
Se como tu eres y vivi feliz


Redes Sociales

Buscar en el Foro: