noviembre 28, 2020, 08:31:11 am

Noticias:

Para hacer tu consulta: debes registrarte y hacer un nuevo tema en la sección que consideres más adecuada. Ver: Acerca de este Foro.


Problema con HDD

Iniciado por BlacKmord, abril 21, 2014, 07:39:27 pm

Tema anterior - Siguiente tema

BlacKmord

Hola gente hace mucho no pasaba por aca jeje veo que cambio el foro un poco :) . Tengo un problema con un HDD que es el que uso para software o multimedia , tengo el SO en un SSD que funciona como si nada , el problema es que el hdd aveces deja de funcionar , lo cual se crashea drivers o se crashea software que esta instalado en el hdd , el hdd como que deja de funcionar , reinicio la compu forzada por que ni tan siquiera reinicia automatico desde windows y lo bios no lo reconoce , tengo que cambiar el HDD de puerto SATA y listo vuelve a funcionar como si nada , esto pasa cada 2 dias mas o menos , el hdd no esta nada viejo , el estado de el segun dice crystaldiskinfo esta en buen estado , ya revise si tenia sectores dañados y nada , me gustaria saber como por donde puede andar el problema ? , un saludo!.
Case: Thermaltake ChaserA31 SNOW Edition , CPU: Intel Core i5 2500K @4.5ghz , Motherboard: MSI P67A-G43 -
GPU:
MSI R9 280X 3GB , Refrigeración: Corsair H100i , Ram: HyperX Beast 16gb 2x8GB 2133mhz  , Fuente de Poder: Antec HCG-620M 620W ,
Almacenamiento: ocz agility 3 120GB 6GB/S (SO), 750gb+500gb HDD 7200rpm

GiVaN

Podria ser en que el administrador de enegia este activada la opcion de apagar los disco duros cad x minutos yo siempre desactivo esa funcion porque me daba problema con los disco duros desactivela y pruebe a ver si eso le arregla el problema

BlacKmord

Desde que formateo cambio esas opciones :(
Case: Thermaltake ChaserA31 SNOW Edition , CPU: Intel Core i5 2500K @4.5ghz , Motherboard: MSI P67A-G43 -
GPU:
MSI R9 280X 3GB , Refrigeración: Corsair H100i , Ram: HyperX Beast 16gb 2x8GB 2133mhz  , Fuente de Poder: Antec HCG-620M 620W ,
Almacenamiento: ocz agility 3 120GB 6GB/S (SO), 750gb+500gb HDD 7200rpm

felipelvrd

Cambie el sata de la fuente, peguelo al que este mas cerca de la fuente.

GiVaN

Lo otro es saber de cuanto es la fuente de poder y cuantos dispositivos tiene...pero primero pruebe lo que dice felipe

Bueno buscando por google algunos achacan el que se apague el disco duro a  dos posibles causas:
1)  Temperatura
2)  Fuente de Poder

algunos  han puesto un ventilador frontal que introdusca aire a los discos duros y les solvento el problema; y otros remplazaron la fuente de poder por otra y se les arreglo el problema

Coste

A mi me pasaba algo similar, hace tiempo puse un segundo HDD y me comenzó a pasar lo mismo, a veces el BIOS reconocía el HDD principal y a veces no, porque ni encendía, revisando y preguntando me dijeron que puede ser que la fuente no sea capaz de arrancar el HDD, para probar entonces desconecté el lector de tarjetas y la unidad CD/DVD y problema solucionado, así que pruebe a ver si es algo así.

Cronos

Blackmord cual es su nick de btf4? (off topic XD)

Enviado desde mi C6603 mediante Tapatalk

BlacKmord

inF_BlacKmord- pero no compito en ese juego XD
Case: Thermaltake ChaserA31 SNOW Edition , CPU: Intel Core i5 2500K @4.5ghz , Motherboard: MSI P67A-G43 -
GPU:
MSI R9 280X 3GB , Refrigeración: Corsair H100i , Ram: HyperX Beast 16gb 2x8GB 2133mhz  , Fuente de Poder: Antec HCG-620M 620W ,
Almacenamiento: ocz agility 3 120GB 6GB/S (SO), 750gb+500gb HDD 7200rpm

Cronos

a ya es que como lo vi con el logo de inf pense que era de los de btf4 XD

GiVaN

Cita de: "Coste, post: 160450, member: 4226"... desconecté el lector de tarjetas y la unidad CD/DVD y problema solucionado
Ok entonces si puede ser insuficiencia de fuente de poder o fuente tocada

BlacKmord

Tengo una fuente de sobra entonces no es falta de poder , la unica seria la temperatura , voy a conseguirme un ventilador para la parte frontal por que si veo que calienta bastante
Case: Thermaltake ChaserA31 SNOW Edition , CPU: Intel Core i5 2500K @4.5ghz , Motherboard: MSI P67A-G43 -
GPU:
MSI R9 280X 3GB , Refrigeración: Corsair H100i , Ram: HyperX Beast 16gb 2x8GB 2133mhz  , Fuente de Poder: Antec HCG-620M 620W ,
Almacenamiento: ocz agility 3 120GB 6GB/S (SO), 750gb+500gb HDD 7200rpm

Wes

Si puede aproveche y ponga uno abajo que empuje hacia arriba y otro arriba que saque el aire

Buscar en el Foro: