noviembre 27, 2020, 10:39:53 pm

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.


Problema extraño disco duro

Iniciado por Cronos, marzo 03, 2014, 06:19:58 pm

Tema anterior - Siguiente tema

Cronos

Gente la cosa es que tengo un hdd de un tera (toshiba si acaso 4 meses de uso lo compre nuevo) resulta que solo con este disco me pasa (tengo otro hdd y un ssd) enciendo la pc y todo ok, pero al rato entro al disco y estan todas las carpetas , abro alguna y bueno basicamente todas estan vacias , evidentemente nada de lo que este instalado en el disco funciona, reinicio y listo , otra cosa curiosa es que digamos btf4 esta instalado en dicho disco , puedo jugar 2 horas si quiero y no pasa nada, dejo la pc sin hacer nada en dicho disco y vuelve a suceder, alguna recomendación ? ya cambie el cable sata, el de poder, pase antivirus,desfracmente...

GiVaN

Revise los procesos para ver si hay alguno que ponga la maquina a trabajar de mas, si es asi mate el proceso y revise a ver si ya puede ver los archivos bien,usted dice que cuando deja el equipo quedito pasa eso, podria ser sel indexador del windows,lo otro es que el windows trae un desfragmentador programado, desactivelo. si desconecta el disco de un tera y usa la maquina por un buen tiempo se repiten los sintomas o la maquina se comporta normal?

Cronos

Ningun proceso mae y no es que dejo la maquina a sin hacer nada es mas bien cuando no estoy usando nada de ese disco, po ejemplo si estoy usando nada mas nevagador musica y eso , di pasa, la desfragmentacion esta desabilitada , lo raro es que puedo ver todas las carpetas ( hasta las carpetas dentro de carpetas) pero ningun archivo

felipelvrd

Raro, me a pasado pero con un externo cuando se afloja el cable usb, solo que ya cambio el sata y sigue igual, y no intento ponerlo en otro conector?  Al rato es problema del hdd, hay unos que se apagan cuando no estan en uso, al rato el suyo se apaga pero falla en la parte donde se reactiva.

Cronos

Mae si probé en otro conector es raro y hasta ahora me.pasa

Enviado desde mi C6603 mediante Tapatalk

GiVaN

Cita de: "felipelvrd, post: 159560, member: 4352"... hay unos que se apagan cuando no estan en uso, al rato el suyo se apaga pero falla en la parte donde se reactiva.
Eso es otra cosa que podria verificar en panel de control opciones de energia, irse a configuracion avanzada y revisar que no apague los discos duros a los X minutos, en mi caso todo eso lo tengo en NUNCA, esas varas sirven mas en portatiles para ahorra energia, pero en una pc no es necesario..revise al rato es que el windows apaga los discos duros.

Cronos

Mae todo eso esta bien nunca lo e tocado

GiVaN

por eso! Por defecto lo trae activado, mas bien hay que ir a desactivarlo

Cronos


Vite

Lo q queda es probarlo en otra PC a ver si esta tocado ese disco... A mi me sonaba a que era eso de apagar el disco cuando no estaba en uso

Enviado desde mi Nexus 7 mediante Tapatalk

Cronos


manued

Mae, mas fácil, venda todo y se compra otra pc, jaja, no varas, algo barato que se me ocurre, es comprar un encapsulador barato, de unos 8000 colones, y ver si pasa lo mismo con el encapsulador.

felipelvrd

creo que hay hdd "ecológicos" que hacen eso de apagarse, aunque el windows no este configurado para que lo haga, ya que lo hacen por hardware. Podría probar sacarlo del case, dejarlo inactivo por un rato y ahí se da cuenta si se apaga, ya sea por sonido o porque nota que no gira.

Cronos

Mae lo raro es que empezó de la nada yo no.cambie.ninguna configuración,  lo único raro que e echo fue desistalar unos programas que me.dejaban ver archivos de Mac

Enviado desde mi C6603 mediante Tapatalk

Rnavarro69

y probastes scanearlo con algun antivirus??? Tal ves los archivos esten ocultos y eso lo ocasiona un gusano. :banghead:
Perro viejo no aprende nuevos trucos, solo tiene nuevas mañas.

Buscar en el Foro: