noviembre 27, 2020, 03:14:22 am

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.


Ayuda configurar router nexxt nebula 150

Iniciado por arfilrey, noviembre 23, 2013, 04:13:44 pm

Tema anterior - Siguiente tema

arfilrey

Hola soy nuevo en estoy.
Bueno explico mi problema a ver si alguien me puede ayudar (me urge).
Tengo una laptop y contrate internet banda ancha de 2 megas de tigo, funciona al 100% pero necesito un poco de libertad para mover la compu por lo cual compre un router nexxt nebula 150, segun el manual solo hay que ingresar el disco y el programa te guia pero inserto el disco y me sale la ventana donde indica iniciar instalacion, le doy star pero me redirige a la pagina de internet de la ip que me asigna el router, selecciono el modo dhcl y le asigno una clave a la red y nombre, hasta alli todo perfecto cierro la pagina  y desconecto el cable del router a la compu aparece una red (no con el nombre

arfilrey

no aparece con el nombre que le di pero si con la clave, LA COMPU DETECTA SEÑAL 100% Y CONECTA BIEN PERO DICE SIN ACCESO A INTERNET, no se que hacer si alguien me puede ayudar

maucostarico

bueno despues tiene que conectar el cable modem al router.
la cosa viene así: del cablemodem saca el cable de red a la entrada del router (normalmente  viene en otro colo o dice in)
es el azul  


Sii aún así no le funciona yo le recomiendo que se busque la ip que le asigna el router y lo haga a mano mejor.
le dejo un video de como hacerlo, espero cuente como le fué.

neeruam

Buenas noches!! Yo tambien he tenido problemas instalando ese router (nexxt nebula 150) Está visible para la computadora y otros dispositivos, dice que se ha configurado correctamente, pero no puedo ingresar (el disco de instalaccion no me sirvio para nada), me pide perpetuamente la contraseña y aunque se la proporciono hasta el cansancio no sirve de nada.
Les agradeceria si alguien me pudiera ayudar!!

Vite

Yo tengo uno por ahi y nunca tuve problemas, talvez con algunos celulares nexus (algun problema de compatibilidad)
Lo configuro directamente desde el navegador ingresando a 192.168.0.1 (el usuario y contraseña es admin)
Les recomiendo que lo restauren a sus valores de fabrica (con el boton q tiene atras o desde la direccion q mencione antes)... Luego solo deben cambiar 2 valores en la categoria Wlan settings, en "basic settings" definen el nombre de la red y le dan aplicar y en "security settings" eligen el tipo de seguridad y la contraseña, de nuevo le dan aplicar... Por ultimo recargan la pagina y verifican que todo quedo guardado...
Ademas les recomiendo luego de hacer esto reiniciar el modem (desconectarlo y volver a conectarlo de la electricidad) apenas tenga todas las luces hacer lo mismo con el router...

vagodelanet

Cita de: "Vite, post: 158340, member: 3063"Yo tengo uno por ahi y nunca tuve problemas, talvez con algunos celulares nexus (algun problema de compatibilidad)
Lo configuro directamente desde el navegador ingresando a 192.168.0.1 (el usuario y contraseña es admin)
Les recomiendo que lo restauren a sus valores de fabrica (con el boton q tiene atras o desde la direccion q mencione antes)... Luego solo deben cambiar 2 valores en la categoria Wlan settings, en "basic settings" definen el nombre de la red y le dan aplicar y en "security settings" eligen el tipo de seguridad y la contraseña, de nuevo le dan aplicar... Por ultimo recargan la pagina y verifican que todo quedo guardado...
Ademas les recomiendo luego de hacer esto reiniciar el modem (desconectarlo y volver a conectarlo de la electricidad) apenas tenga todas las luces hacer lo mismo con el router...
me funcionó bárbaro. agradezco muchísimo tu ayuda. simple, ordenado y eficaz.

JorgeAVM


Buscar en el Foro: