diciembre 05, 2020, 05:34:42 am

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.


Fail del ICE

Iniciado por ʂʟauʛʜţƺʀ, septiembre 10, 2013, 03:21:50 pm

Tema anterior - Siguiente tema

ʂʟauʛʜţƺʀ

Gente aquí a los que tienen internet del ICE no se les empieza a caer en las Noches despues de las 6:00pm y tienen que estar prendiendo y apagando el módem para que vuelva y a los 10 minutos se vuelve a caer así continuamente durante toda la Noche ? ? ? .... ya hasta me pusieron un módem con Wifi y todo pero sigue igual :(

felipelvrd

A mi no, de momento trabaja perfecto.

Enviado desde mi HUAWEI Y210-0151 usando Tapatalk 2

GiVaN

Yo estoy bien 0 problemas,eso debe ser ruido en la linea revise la caja que esta afuera de su casa en esta epoca con las lluvia y el viento los contactos se herrumbran por lo que se debe cambiar la caja..lo otro seria que el esplitter falle tambien se lo cambiaron?

ʂʟauʛʜţƺʀ

El del ICE me dijo que si habían cambiado esa caja , porque la que tenía estaba muy vieja pero siguio fallando igual , entonces me cambiaron el módem pero igual , el splitter si no lo he cambiado lo raro esque durante el día funciona perfectamente es en la noche que empieza a fallar

GiVaN

Me parece que a usted se le pego el fallo que le da a MAW (toco madera para que nunca me de) puede ser que el fallo venga desde el gabinete del ICE  :/ y eso si es un dolor reparalo, sino vea a MAW a hecho miles de vueltas para que lo cambien de gabinete y el ICE dice nanais...lo otro que debe revisar es la atenuacion tome una medicion en el dia cuando todo funciona bien y otra en la noche preferiblemente cuando se le va el servicio a ver si hay un cambio...

Slau por cierto que velocidad tiene  usted? solicito aumento de velocidad recientemente??? podria ser eso... otra solucion seria bajar la velocidad para ver si se le estabiliza la conexion...SUERTE!

ʂʟauʛʜţƺʀ

Tengo 1MB y no he solicitado cambios de velocidad , pero como es eso del gabinete ? ? ? yo le pregunte al del ICE que si era un problema interno de ellos y me dijo que no , lo que si me dijo esque si no se arreglaba con el cambio de Módem me van a cambiar todo el cableado para ver que pasa , sí no adiós ICE xD

El ICE en lugar  de mejorar ahora que tiene competencia mas bien va para atras en 7 años de tener este internet hasta este año a sido una cosa triste

GiVaN

Todas las conexiones llegan a los gabinetes metalicos que tienen el ICE a veces estan a nivel de carretera otras los tienen bajo tierra (fail ya que cuando llueve tienden a inundarse..por eso usted ve cuadrillas del ICE con bombas de agua sacando el agua que se empoza... ::} ) en tonces en el caso de MAW el gabinete donde estan la conexion de MAW le proboca inestabilidad, durante un tiempo a MAW lo conectaron a otro gabinete y le estubo trabajando bien el internet despues por razones desconocidas lo devolvieron al gabinete problematico y hay a estado conectado y no lo han querido transferir...

Una cosa se me vino a la mente podria ser el caso a veces el ICE comparte el par telefonico se supone que uno tiene dos pares (cuatro) pero en algunos lugares toman dos de los cuatro pares y se los dan a un vecino para que el vecino tenga telefono eso causa problemas..pregunte en el ICE a ver si a usted le aplicaron esa Tecnica.. -xx-

Slau que Ping tiene usted?? lo otro como dije revise el nivel de atenuacion para ver si es el correcto para un mega, por hay en el foro MAW  habia puesto una tabla con los valores optimos de atenuacion segun el ancho de banda esa tabla se la proporciono uno de los tecnico del ICE

felipelvrd

???  Yo solo tengo un par, todo el tiempo he tenido un par, acaso no es así?  hay gente que tiene dos pares?

Enviado desde mi HUAWEI Y210-0151 usando Tapatalk 2

ʂʟauʛʜţƺʀ

El Ping esta bien , pero me parece que puede ser eso de los gabinetes seguro me cambiaron a otro , porque antes nunca me fallaba así solo este año , voy a esperar a ver si cambian el cableado y todo eso si sigue fallando le comento al tecnico sobre eso

GiVaN

Que DNS le tiene? ponga los de Google:

8.8.8.8
8.8.4.4

un chavalo tenia su problema cambio los DNS del ICE  ::} por los de Google y se le quito el problema de las desconexiones..seria probar..

GiVaN

Cita de: "felipelvrd"???  Yo solo tengo un par, todo el tiempo he tenido un par, acaso no es así?  hay gente que tiene dos pares?

Enviado desde mi HUAWEI Y210-0151 usando Tapatalk 2
Si algo asi me habia dicho un tecnico del ICE he buscado informacion en Internet para respaldarlo, pero no lo he encontrado, pero si se que el ICE comparte el par telefonico con otro vecino y entonces le afecta a uno la conexion...

ʂʟauʛʜţƺʀ

Cita de: "GiVaN"Que DNS le tiene? ponga los de Google:

8.8.8.8
8.8.4.4

un chavalo tenia su problema cambio los DNS del ICE  ::} por los de Google y se le quito el problema de las desconexiones..seria probar..

Esas DNS son 800 . 800 . 800 . 800 así se ponen o solo el 8 ???

JorgeAVM

¿De dónde saca esos 800? :o ... las direcciones IP lo más que llega cada octeto es a 255 :P

ʂʟauʛʜţƺʀ

jajaja esque veo el campo de 3 dígitos yo no se mucho de eso entonces nada mas las pongo como las puso givan ? ? :D

GiVaN

Cita de: "sʟauGʜţƺʀ╬™"Esas DNS son 800 . 800 . 800 . 800 así se ponen o solo el 8 ???
solo el 8 usted pone 8 presiona el punto  pone otro 8 vuleve a presionar el punto y asi...

un dia vi otro tecnico que ponia 008  :D legal si no hay que presionar el punto el hace el brinco solo.. ;D

Buscar en el Foro: