diciembre 03, 2020, 12:22:51 am

Noticias:

Si tienes problemas para ingresar: puedes escribir a [email protected] para soporte técnico.


Tengo un grave problema al correr archivos .iso Ayuda porfavor!!

Iniciado por kranox, agosto 08, 2013, 04:19:10 am

Tema anterior - Siguiente tema

kranox

Hola, bueno mi problema es este: tengo varios archivos .iso los monto con daemons tools ultraiso, y no me los corre, al meterme a equipo y veo todas las unidades de cd, dvd aparece que el disco esta montado en la unidad virtual que crea daemons tools pero al darle click me dice este error:

Windows no puede obtener acceso a este
disco
El disco podría estar dañado. Asegúrese de
que el disco use un formato reconocido
por Windows. Si el disco no tiene ningún
formato, deberá darle uno para poder
usarlo.

¿Qué pruebas realizó?
R= Monte varios archivos .iso con programas como ultraiso, daemons tools alcohol 120, magic disc, virtual clone drive etc, pero no corre ningún archivo que antes si me corría me aparece esto incluso ya reinstale daemons tools, hice este video con el error que me marca:
http:// tinypic.com/player.php?v=9hj0wp&s=5 (Borren el espacio del http://)

¿Cómo se presentó el problema?
R= De un día para otro me apareció este error, antes si me corria los archivos .iso, pero ahora ninguno los corre me aparece ese error

¿Qué dato necesita?
R= Necesito que me ayuden a encontrar la solución a este problema por ahora no puedo correr ningun archivo .iso que tengo

Saludos

felipelvrd

a mi me paso una vez pero fue en xp, al final tuve que formatear.

Si falla con varias aplicaciones debe ser cosa del SO, no a intentado un disco físico para ver si pasa lo mismo?

elmoaaron

borre ese daemon, e instale este otro
http://eu-uk1.disc-tools.com/request?p=25c5dc59b0b34859251c8bc078bf4e64/DTLite4471-0337.exe

ese nunca me ha dado fallos a mi de ningun tipo, y es gratis no tiene que parcharlo ni nada por el estilo..
A un ser humano se le puede quitar todo en la vida, menos su conocimiento, sus pensamientos y sus sueños. (Linares)

kranox

Cita de: "felipelvrd"a mi me paso una vez pero fue en xp, al final tuve que formatear.

Si falla con varias aplicaciones debe ser cosa del SO, no a intentado un disco físico para ver si pasa lo mismo?

Ya probe con un disco fisico y si lo corre, que me recomiendas hacer para solucionar esto?

felipelvrd

Pruebe desinstalar el daemoon tools de forma completa reinicia, descarga el mas reciente y lo instala a ver que pasa.

kranox

Cita de: "felipelvrd"Pruebe desinstalar el daemoon tools de forma completa reinicia, descarga el mas reciente y lo instala a ver que pasa.
Ya lo hice, sigue diciendo lo mismo  :-\

felipelvrd

entonces si esta feo, ya intento abrir las imágenes con el ultraiso? solo abrirlas, no montarlas; para saber que están bien, porque una vez en un fallo del hdd curiosamente se me corrompieron solo las iso's.

kranox

Cita de: "felipelvrd"entonces si esta feo, ya intento abrir las imágenes con el ultraiso? solo abrirlas, no montarlas; para saber que están bien, porque una vez en un fallo del hdd curiosamente se me corrompieron solo las iso's.
si los abre, y si puedo extraer los archivos de todos los iso's pero no puedo montarlos

felipelvrd

si, entonces ya no sé , como dije me había pasado hace mucho y no encontré solución, solo formateando.

Por varas prueba crear otra unidad virtual y monte el iso, no creo que funcione pero nada se pierde intentando.

kranox

Cita de: "felipelvrd"si, entonces ya no sé , como dije me había pasado hace mucho y no encontré solución, solo formateando.

Por varas prueba crear otra unidad virtual y monte el iso, no creo que funcione pero nada se pierde intentando.
Ok, ya lo intente no sirvio, gracias por responder :D

adebor


Guest

Ha intendado montar el mismo iso en otra PC? ... Desde hd externo o llave maya o algo así

kranox

Cita de: "adebor"Pasele el c-Cleaner para los errores de registro,
Ya se lo pase sigue igual el error

kranox

Cita de: "Rid"Ha intendado montar el mismo iso en otra PC? ... Desde hd externo o llave maya o algo así
Si, desde otra pc si los corre, yo pienso que lo que no sirve son las unidades virtuales que crean estos programas, porque ya intente con todos los programas de emulación de unidades virtuales y ninguno sirve, los isos estan 100% bien

GiVaN

Antivirus?  lo otro seria quitar los programas y volverlos a instalar

Buscar en el Foro: