Mostrar Categorías
31
2
JorgeCNS publicado Jul 3 en 2:15 pm

Hola, alguien podria ayudarme a saber el porque mi PC de repente empezo a actuar de esta manera?


Adquirí esta PC hace una semana, es una PC Lenovo Legion 5. Al principio todo bien, no había ninguna falla, lo que mas hacia con ella es ocuparla para jugar, no use mucho el navegador web y cuando lo hacia solo entre a sitios seguros. Los juegos solo los descargo de Steam, los almacenaba en la SSD con la que venia. Bueno hice esto, no se si pueda tener que ver con el problema. Descargue dos juegos mas pesados de los que le metia a la SSD, de 140 GB (de la cual me quedaban 50), en una carpeta que cree en el disco duro de 1 TB, en disco duro esta la carpeta de los drivers tambien.


Despues de eso, los iconos de repente aparecen desordenados, un juego de los que descargue al disco duro, de repente todos los iconos se iluminaban en palido a lo loco (como para seleccionarlos).


Ya hice un analisis completo con el Antivirus y no detecto ningun problema.


reciente por pcdiabla  ·  Sep 24 en 12:10 pm
20
2

[size=2]Gente tengo un problema, me han dado una laptop en el trabajo la cual tiene windows 10 y acceso al wifi de la oficina, pero la administradora se cierra con la contraseña del internet.[/size]
[size=2]Cuando uso el metodo más conocido de ingresar a "Centro de redes y recursos compartidos" me pide la clave del usuario del administrador y no lo tengo.[/size]
[size=2]Trate de usar un método el cual vi en youtube, se trata de entrar al cmd y poner lo siguiente ( netsh wlan show profile name=nombredelperfil key=clear ) pero he leído comentarios que solo te da la clave [/size][size=2]si es que el usuario en el que estoy ejecutando este comando tiene permisos de administrador, alguien me podría confirmar si esa información es cierta o en verdad este método sirve y de no ser así, conocen algún otro método para [/size][size=2]obtener la clave del wifi o conceder a mi usuario de windows permiso de administrador y luego ponerlo como usuario "normal", gracias de antemano.[/size]

reciente por pcdiabla  ·  Sep 24 en 12:06 pm
22
6

[size=2]hola grupo[/size]
[size=2]Tengo una consulta a ver si alguien sabe la explicación.[/size]
[size=2]Porque al instalar windows 10 siempre con el mismo pendrive unas veces tras finalizar la instalacion windows ya esta activado sin hacer nada y en otras ocasiones me pide activacion.[/size]
[size=2](En diferentes equipos..ya sean portatiles o torres)[/size]
[size=2]No logro entenderlo....poltergeist?  :( :'( [/size]


[size=2]Muchas gracias[/size]

reciente por pcdiabla  ·  Sep 24 en 11:00 am
32
4

Ambas salen lo mismo. Aclaro que no las usaré para jugar video juegos. Sólo para ver youtube, escuchar música, tener video-llamadas (zoom, meet, etc.), navegar, usar office, etc.

1) DELL: https://www.fravega.com/p/chromebook-11-6-n4020-4gb-16gb-emmc-dell-chrome-os-20003724/


2) HP: https://www.fravega.com/p/notebook-hp-14-4gb-64gb-celeron-n420-14-ax112la-363836/


¿Conocen alguna website donde comparen notebooks, celulares y tengan toda la info (origen, año de fabricación, etc.) de los productos?

reciente por pcdiabla  ·  Sep 24 en 10:57 am
35
3

saludos, tengo una portátil DELL Latitude E6520, hace un par de meses estoy con un problema, no se sabe el momento exacto pero la portátil se apaga solo, directo me sale un mensaje apagando equipo y se apaga solo...


hace un par de semanas la lleve a servicio técnico, y le quitaron el polvo, pero a pesar de esto sigo con el mismo problema, busque un poco en google y sugiere entrar al BIOS hacer diagnostico, hice el test de diagnostico, pero ahora no se interpretar los resultados, alguien sabría decirme que interpreta que es lo que anda mal, porque se apaga solo mi equipo?? incluso me ocurre hasta 4 veces al día, y debido a mi trabajo lo tengo encendido 8 horas diarias la portátil, dejo las imágenes que obtuve luego que acabo el análisis de test diagnostico del BIOS




sabrían decirme que es o como solucionarlo??
esta en riesgo mi equipo?


olvidaba mencionar, estoy usando Windows 10, en la portátil no se si esto talvez tenga algo que ver en las fallas que estoy teniendo, ya que en la web DELL recomienda hasta el Windows 8.1


reciente por JorgeAVM  ·  Sep 22 en 2:11 pm
33
3

[size=3]buenas, tengo un huawei y7 2018 que se reinicia constantemente pero estos reinicios solo sucede cuando el software ya haya cargado por completo ya que después de encenderla y de no haber ingresado la contraseña o se haya desbloqueado la pantalla esto no se reinicia, antes que nada ya esta descartado problemas con los botones que a veces le producen este tipo de problemas y también no es problema de software, alguien le ha pasado este problema y donde comenzar a revisar. gracias...[/size]

reciente por JorgeAVM  ·  Sep 19 en 2:28 pm
67
5
fiti2016 publicado Sep 15 en 5:53 am

Tengo Windows 10, y cada vez que intento restauras sistema a un punto anterior, me sale el siguiente mensaje, que está relacionado con el antivirus; no sé cómo lo puedo deshabilitar, bueno en realidad, no me deja. El antivirus es el Eset Smart Internet Security Premium.
¿Qué puedo hacer? Ya me dirás.
Saludos Cordiales y muchas Gracias!!!



9
1
Redox publicado Sep 8 en 10:51 pm

Muy bien paso a contar mi problema...
de la nada estoy empece a tener inconvenientes con muchas cosas del pc y ciertos programas por ejemplo ciertos juegos no puedo abrirlos o directamente nunca abren, en discord no puedo hacer videollamadas porque al momento que mi camara se abre me saca de la llamada y pasa igual si deseo compartir pantalla, el panel de control nvidia crashea al intentar entrar a el apartado de "configuracion 3D"... intente buscar solucion a esto pero no pude encontrar nada al respecto buscandolo por problemas propios de los programas entonces dejando los errores de lado decidi descargar un juego viejo que ya habia tenido y jugado en esta misma pc entonces tube un mensaje de error sobre direct3D.. supuse que esa podia ser la fuente de el error de todos los problemas a lo cual me fui a dxdiag a revisar y todo en orden exeptuando que ahora la aceleracion de directdraw, direct3D y textura estan no disponibles.. busque entonces formas de activarlos nuevamente a lo cual me encontre con varias soluciones desde agregar lineas en regedit hasta actualizar drivers lo cual intente todo y nada funciono hasta formatie el pc...
y aca estoy estancado sin ninguna solucion a este problema, agradeceria si alguien sabe y puede echarme una mano cualquier info adicional que necesiten con gusto la doy muchas gracias

19
2
TIG publicado Sep 8 en 4:40 pm

Hola gente tengo una duda de porque los bordes de los iconos avecen me aparecen asi, incluso de algunos instaladores que tengo en el disco externo me pasa exactarmente igual


5
3

Buenas como dice el asunto cambie la mother a una msi x570 gaming plus y el procesador a un amd rayzen 5 5600x con 16 de ram de 3600, cuestión tengo el conocimiento para el armado, pero software voy para atrás. Al principio le puse el disco de Windows 10 para hacerle el boot y no me dejaba ya que me decía que el disco no era compatible con el SO, un amigo me ayudó y mediante la consola limpio completamente el disco y le hizo la partición de nuevo. Ahí pude instalar el Windows, pero ahora cuando quiero instalar el AMD Radeon Software me dice que no soporta el sistema operativo, me pasa igual cuando quiero instalar el .NET.
Por favor laburo con la PC y necesito que funcione normal.

Gracias de antemano.

8
5
ADMO publicado Aug 22 en 12:54 pm

Desde hace dos dias mi pc empezo a actuar extraño, el 20, prendio pero el escritorio estaba en nregro, y la barra de tareas parapadeaba como cada segundo, reinicie con ayuda del atajo Ctrl+Alt+Supr, y ya prendio normal. Ayer me volvio hacer lo mismo pero el reinicio ya no arreglo nada, solo una vez resulto pero para comprabar si se habi solucionado reinicie pero lo intente varias veces pero ya no funciono, cuando me canse de intentarlo la deje estatica mientras buscaba en mi telefono y a los 5 minutos ya logro iniciar el escritorio. Mientras eso pasaba me era posible abrir el Administrador de tareas, pude ver que mis dos discos estaban al 100 y que mi antivirus Norton ocupaba entre un 25 y 60% de disco, y un procesos llamado mas o menos "Informe de errores de windows" ocupaba entre 20 y 35%. CPU y GPU su estaban relativamente normal, CPU casi al 40%, GPU en 5%. Tambien me fue posible abrir el explorar de archivos y podia ver como mi SSD que es el disco C: hiba llenandose a una velocidad alarmante. Tenia alrededor 150 gb libres antes de esto, ahora solo tengo poco menos 25gb.

Pensando en un virus realice un escaneo con malwarebytes con todas las opciones en el disco C:, Cuando hiba como hora y media las pantallas de apagaron de repente y arranco en el BIOS, trate de reiniciar normalmente y volvia entrar a la BIOS, resulta que ahora el SSD no era detectado. Apage  con el boton, abri la tapa y toqueteé el disipador del SSD para ver si no estaba caliente, pero no, su temperatura era como la misma que mi mano, diria como entre 30 y 35 grados porque hacia frio, cerre tapa, volvi a prender y arranco normal, el escritorio ya no hizo nada raro, reinicie 3 veces y en todas arranco normal.

Repase el escaneo pero solo encontro PUPs, siendo el Auslogics Disk Disfrag el cual instale por cuenta propia y riskware, el RDPWrapper que igual habia descargado yo. Hoy igualmente prendio normal la maquina. Ya corri SFC /scannow, no encontro nada, tambien corri Chkdsk, igual no encontro nada

Notas:
-La PC tiene alrededor de 8 meses de uso
-Hace unos 3 meses tuvo problemas de un BSOD de KERNEL_DATA_INPAGE_ERROR que sucedian como cada 3 ciclos de inicio y apagado, lo solucione desactivando el inicio rapido
-Coincide extrañamente con la instalacion del juego Psychonauts, instalado desde la tienda de microsoft, lo instale el dia antes de que sucediera lo que describi al inicio, tambien lo desinstale poco antes de que el pc reiniciara sin reconocer el SSD

Algunos de mis componentes:
-MOBO: TUF Gaming B550M-plus (wifi)
-SSD XPG Gammix S11 pro de 256gb
-Disco duro toshiba HDWD110 de 1TB

6
4

Hola, desde hace unas semanas mi ordenador ha comenzado a fallar quedándose las pantallas en azul y blanco (Tengo dos pantallas conectadas a la gráfica). La cosa es que me suele pasar cuando estoy jugando, el otro día desinstale los drivers de la gráfica y los volví a instalar y no me dio fallos, pero al día siguiente le paso lo mismo 3  veces seguidas. Opte por limpiar el ordenador por dentro pero esta vez al iniciar el ordenador me dio pantallazo verde. Muchas veces se queda bloqueado acompañado del sonido como si este se bloqueara también. La tarjeta gráfica es una Radeon RX 570, el resto de componentes los adjunto aquí:
Fabricante del procesador:    AMD
Tipo de procesador:    68000
Velocidad del procesador:  3500 MHz
Número de procesadores:    2
Capacidad de la memoria RAM:    8 GB
Tipo de memoria del ordenador:    DDR4 SDRAM
Capacidad del disco duro:    1000 GB
Descripción del disco duro:    HDD
Interfaz del disco duro:    Serial ATA-600
Coprocesador gráfico:    AMD Radeon Vega 3
Descripción de la tarjeta gráfica:    AMD Radeon Vega 3
Tipo de memoria gráfica:    DRAM
Interfaz de la tarjeta gráfica:    Integrado
Plataforma de Hardware:    PC
Sistema operativo:    Windows 10 Home

22
1
UnPachacho publicado Aug 17 en 2:48 pm

Hola buenas. Llevo semanas usando unos cascos por donde escucho y hablo con otros, sin problema, todo bien.
Hoy de repente, el audio que produce mi pc (youtube, juegos, lo que sea ) se envia y lo escuchan los demas. Tenga el micro abierto o cerrado.


No tengo absolutamente ni idea de que puede ser. He probado varias cosas y nada. Espero que alguien pueda echarme una mano porque que deje de funcionar esto, que iba perfecto, sin haber tocado nada, no mola nada y no tengo ni idea de que probar para arreglarlo ya.


Tampoco tengo ni idea de que información es relevante que sepais para que me ayudeis con esto, hacedmelo saber.


Gracias.


9
11
TOOLER publicado Aug 14 en 10:31 am

Tengo una Lenovo Yoga 300. El teclado completo no funciona.

He probado muchos tutoriales online y sólo logro solucionar el problema temporalmente. Pero al prenderla nuevamente o al sacarla del estado de bloqueo o de stand-by el problema vuelve. Es como si la solución sólo me durara una sesión, por así decirlo.

Hay veces que dentro de "Administrador de dispositivos" aparece el simbolito del teclado y hay veces que no.

¿Alguien sabe cómo solucionar esto?

Gracias.

16
1
Tonalli publicado Aug 13 en 2:59 pm

Hola amigos, vengo a pedir ayuda. Tengo un problema en el que al instalar el W10 donde se queda reiniciando sin entrar al instalador y despues de un rato se queda en negro. Ya intente descargando el boot en otra USB e instalándolo desde W8 pero siempre le tira un error Es un ryzen 5 1600 Mobo: gigabyte ab 350m ds3h Ssd Kingston 480gb 8 ram


13
3

hola que tal, soy nuevo en el foro, hace 1 mes aproximadamente tuve unos parpadeos negros en mi monitor, poco despues al minimizar un programa la pantalla quedo en negro y la pc no volvio a dar video, como dice el titulo tengo una grafica r9 280x al remover la grafica todo andaba perfecto, el problema con la tarjeta es el siguiente, la pc enciende, me da video hasta que carga windows, despues de la pantalla de carga de windows (windows 7 64 bits) queda la pantalla en negro, si desinstalo los drivers como por ej en este exacto momento mi tarjeta de video esta en la pc pero no hay drivers instalados la pc funciona, todo previo a la carga de windows funciona, bios todo usando la tarjeta, pero al cargar drivers muere, alguna idea? los drivers eran los mismos de siempre no los habia actualizado, no habia realizado ningun tipo de actualizacion de windows o similar ni habia instalado ningun programa nuevo, es mas, estoy en este momento usando un disco duro relativamente vacio, lo unico que tiene es windows antivirus y chrome, alguna idea?

Categorías
Acciones
Ocultar contenido de los temas
Habilitar desplazamiento infinito
Todas las publicaciones de este tema serán eliminado ?
Anterior
12345 ... 337
Siguiente
Con seleccionado deseleccionar temas
Borrador pendiente ... Clic para continuar editando
Descartar borrador