Hardware
Problema altavoces internos

[size=3]Hola tengo una Acer a515g  el problema que tengo es que aveces no me da el audio Osea los altavoces internos probé con reinstalar los. Controladores y ni asi, pero descubri esto que cuando muevo mi laptop Osea lo levanto o. Balanceo me aparece un cuadro de seleccionar:[/size]
[size=3]este dispositivo debe ser reconocido como:[/size]
[size=3]¿QUÉ dispositivo conecto?[/size]
[size=3]Entrada de línea [/size]
[size=3]Entrada microfono[/size]
[size=3]auricular [/size]
[size=3]salida de altavoz[/size]
[size=3]auriculares con micrófono.[/size]

[size=3]Y sólo cuando coloco entrada de línea funciona ,pero me parece que es un error por que me aparece este mensaje, estará mal conectado el altavoz interno de la laptop ?? Alguien me podría ayudar[/size]

[color=#000000][size=3][font=Open Sans, sans-serif]Hola tengo una Acer a515g  el problema que tengo es que aveces no me da el audio Osea los altavoces internos probé con reinstalar los. Controladores y ni asi, pero descubri esto que cuando muevo mi laptop Osea lo levanto o. Balanceo me aparece un cuadro de seleccionar:[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]este dispositivo debe ser reconocido como:[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]¿QUÉ dispositivo conecto?[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]Entrada de línea [/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]Entrada microfono[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]auricular [/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]salida de altavoz[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]auriculares con micrófono.[/font][/size][/color] [color=#000000][size=3][font=Open Sans, sans-serif]Y sólo cuando coloco entrada de línea funciona ,pero me parece que es un error por que me aparece este mensaje, estará mal conectado el altavoz interno de la laptop ?? Alguien me podría ayudar[/font][/size][/color]

Lo que está pasando es que el conector de audífonos está defectuoso. Intenta revisarlo y limpiarlo.

Lo que está pasando es que el conector de audífonos está defectuoso. Intenta revisarlo y limpiarlo.
0
1
0
vista previa en vivo
ingresar al menos 10 caracteres
ADVERTENCIA: Has mencionado %MENTIONS%, pero no puede(n) ver este mensaje y no serán notificados
Guardando...
Guardado
Con seleccionado deseleccionar publicaciones mostrar publicaciones seleccionadas
Todas las publicaciones de este tema serán eliminado ?
Borrador pendiente ... Clic para continuar editando
Descartar borrador