Hardware
TENGO 16GB DE RAM INSTALADOS,WINDOWS RECONOCE 12 Y UTILIZA 8

Hola comunidad del foro  ;D tal vez el título de este post les parezca loco  :o pero es mi triste realidad. He probado el metodo de la "Cantidad maxima de memoria" en el menu de arranque y no me funciono.Tambien probe el metodo de ajustar cuanta memoria se le dedica al video desde el BIOS y tampoco me funciono. ¿Cual creen que pueda ser el problema? Les dejo una imagen para que se den una idea.Gracias de antemano !Saludos!

Hola comunidad del foro  ;D tal vez el título de este post les parezca loco  :o pero es mi triste realidad. He probado el metodo de la "Cantidad maxima de memoria" en el menu de arranque y no me funciono.Tambien probe el metodo de ajustar cuanta memoria se le dedica al video desde el BIOS y tampoco me funciono. ¿Cual creen que pueda ser el problema? Les dejo una imagen para que se den una idea.Gracias de antemano !Saludos! [img]https://i.ibb.co/3Y9Y03s/Sin-t-tulo.png[/img]

Que Marca y Modelo Son Las Memorias,Lo Otro Que Modelo De Tarjeta Madre Tienes? 

Que Marca y Modelo Son Las Memorias,Lo Otro Que Modelo De Tarjeta Madre Tienes? 

[quote author=GiVaN link=msg=170405 date=1545766786]
Que Marca y Modelo Son Las Memorias,Lo Otro Que Modelo De Tarjeta Madre Tienes?
[/quote]

Tengo una GIGABYTE GA-78LMT-S2PT. Y de memorias son 2 A-DATA DDR3-1600 de 8GB c/u

[quote author=GiVaN link=msg=170405 date=1545766786] Que Marca y Modelo Son Las Memorias,Lo Otro Que Modelo De Tarjeta Madre Tienes? [/quote] Tengo una GIGABYTE GA-78LMT-S2PT. Y de memorias son 2 A-DATA DDR3-1600 de 8GB c/u

Podría tratarse de un DIMM de RAM dañado también.

Podría tratarse de un DIMM de RAM dañado también.

[quote author=koda link=msg=170409 date=1545790391]
Podría tratarse de un DIMM de RAM dañado también.
[/quote]
Si ese fuera el caso ¿ya no tendría solucion?  :'(

[quote author=koda link=msg=170409 date=1545790391] Podría tratarse de un DIMM de RAM dañado también. [/quote] Si ese fuera el caso ¿ya no tendría solucion?  :'(

Prueba con solo uno, y luego con el otro, a ver que sucede, deberia mostrar 8GB usables las dos veces.

Prueba con solo uno, y luego con el otro, a ver que sucede, deberia mostrar 8GB usables las dos veces.

Otra cosa es que puedes estar compartiendo una porción de la RAM con el adaptador gráfico integrado.

Otra cosa es que puedes estar compartiendo una porción de la RAM con el adaptador gráfico integrado.

Amigos,ya descubri cual es el problema.Resulta que la segunda memoria insertada esta dañada  :'( .Muchas gracias a todos por su ayuda.

Amigos,ya descubri cual es el problema.Resulta que la segunda memoria insertada esta dañada  :'( .Muchas gracias a todos por su ayuda.

Bueno, qué mal por la memoria, pero mejor que sea eso y no un problema de la tarjeta madre o algo más costoso.
Gracias por compartir.

Bueno, qué mal por la memoria, pero mejor que sea eso y no un problema de la tarjeta madre o algo más costoso. Gracias por compartir.
2
8
0
vista previa en vivo
ingresar al menos 10 caracteres
ADVERTENCIA: Has mencionado %MENTIONS%, pero no puede(n) ver este mensaje y no serán notificados
Guardando...
Guardado
Con seleccionado deseleccionar publicaciones mostrar publicaciones seleccionadas
Todas las publicaciones de este tema serán eliminado ?
Borrador pendiente ... Clic para continuar editando
Descartar borrador