1. ¡Bienvenido a Foro del PC! Somos una comunidad sin fines de lucro que busca ayudar, informar y aclarar dudas sobre todos los temas relacionados con la computación, desde Windows hasta Mac OS X.

    Para hacer uso de todas las funciones de nuestra comunidad puedes registrarte haciendo clic aquí, ¡es gratis!

Velocidad Internet ICE

Tema en 'Conexiones a Internet' comenzado por vinny96, 12 de Octubre de 2011.

  1. vinny96

    vinny96 Novato

    Tengo 1 mega con el ICE hace unos tres meses y la velocidad de descarga andaba por los 100KB/s más o menos, hasta ahí bien, pero de una semana para acá bajó hasta 25 KB/s sin importar la hora que intente ni el día. Consulté al 1119 (una eternidad para que contesten) y me dicen que todo esá bien. En ese caso que puedo revisar en la compu a ver que puede ser.
     
  2. BlacKmord

    BlacKmord Gran Forista

    Puedes meterte al soporte del ICE por la web de ellos a esta hora nunca hay nadie en la tarde pregunte dan muy buen soporte , yo tengo 2 mb y me baja a 220kbs
     
  3. Jorge.A.V.M.

    Jorge.A.V.M. Fundador Miembro del Equipo

    En el caso de que la conexión esté bien, podría tratarse de alguna descarga que se esté realizando en tu equipo y que desconozcas, por ejemplo las mismas actualizaciones de windows que se descargan automáticamente.

    Otros factores externos a tu computadora, podría ser si compartes tu conexión de Internet con otros equipos. También si tienes WiFi alguien podría estar conectado sin que te des cuenta, obteniendo acceso a Internet gratis mediante tu conexión.

    Son varios factores los que pueden afectar esto. Lo primero que te recomiendo, es que si no tienes WiFi ni otros equipos conectados a tu enlace de Internet, es que pruebes con otra computadora, a ver si se trata de algo en la tuya, así ya sabremos dónde enfocarnos para resolver el problema.

    Un saludo y bienvenido al foro. :eek:kas:
     
  4. vinny96

    vinny96 Novato

    Vamos a probar con otra compu a ver si es cierto, pues no tengo wifi, ni otras compus conectadas.

    Tengo instalado win7 ultimate 64x, pero no he notado que esté descargando actualizaciones cuando reviso el test de velocidad.

    También tengo instalado bitdefender internet security suite y no veo nada extraño con el firewall.

    está un poco raro el asunto, no se si será el CPE del ICE
     
  5. GiVaN

    GiVaN Gran Forista

    Hola vinny96, mira ve a testspeed www.testspeed.net y realizas la prueba con el servidor de costa rica lo otro fíjate si tu linea telefónica posee ruido en la linea,le cuento que yo tuve un problema parecido pero era con la velocidad de descarga, yo notaba un ruido en la linea por lo que me comunique en el ICE enviaron un técnico el cual reviso y constato que tenia ruido en la linea, por lo que me cambio la caja y listo la velocidad e descarga y la de subida volvieron a la normalidad
     
  6. vinny96

    vinny96 Novato

    Mae GiVan gracias, vamos a probar lo que dices.

    Pura Vida.

    Esperemos que nos vaya bien con eso