PROBLEMA PARA INICIAR WINDOWS7

Tema en 'Windows' comenzado por Avalancha, Septiembre 14, 2011.

Estado del tema:
No está abierto para más respuestas.
  1. Avalancha

    Avalancha Gran Forista

    Mensajes:
    2.151
    Me gusta:
    2
    bueno tengo este pequeno problemita enciendo la compu, a la hora de iniciar sesion sale esto

    the user profile service service failed to logon
    user profile cannot be loaded

    alguien sabe como resolver esto? gracias.
     

    Archivos adjuntos:

    • 333.jpg
      333.jpg
      Tamaño de archivo:
      864,7 KB
      Visitas:
      86
    #1
  2. BlacKmord

    BlacKmord Gran Forista

    Mensajes:
    1.768
    Me gusta:
    8
  3. Anonymous

    Anonymous Invitado

    Siempre es bueno conocer gente que le ayude, pero a veces las respuestas no son prontas o no es la correcta, porque no probar un servicio nuevo? yo la verdad lo digo, a partir de octubre será todo diferente, algo nuevo llegará...
     
    #3
  4. Dannn!

    Dannn! Gran Forista

    Mensajes:
    5.239
    Me gusta:
    0
    Trate de crear otro usuario desde la cuenta de administrador en modo seguro y prueba

    Dejemos los anuncios para otra zona, el tema es para una respuesta.

    Igualmente bienvenido crsoporte.
     
    #4
  5. Anonymous

    Anonymous Invitado

    Con gusto le ayudaremos , y con gusto le ayudaremos en eso y mas

    EDIT por MOD: El foro es para ayuda en el foro si quiere darla fuera invitenos a el suyo, es de mal gusto este tipo de "anuncios" aqui hay muchos EXPERTOS que pueden ayudar a la gente, sumese a nosotros.


    DanOwl moderador :)
     
    #5
  6. FSR

    FSR Forista

    Mensajes:
    177
    Me gusta:
    0
    Prueba con las Herramientas de Recuperación del DVD de Instalación.


    Saludos ;)
     
    #6
  7. RnksA

    RnksA Forista

    Mensajes:
    202
    Me gusta:
    0
    Has probado renombrando el perfil?
     
    #7
  8. EZIO

    EZIO Forista

    Mensajes:
    570
    Me gusta:
    0
    Parece q no solo a mi me da por revivir temas... pero estoy escribiendo solo para cagarme de la risa con ese compa q se metió a ofrecer servicios en un foro... ja ja ja completamente lo contrario a la intencióin del foro...
     
    #8
  9. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.597
    Me gusta:
    98
    Jaja sí. Estaba viendo que ya no sirve su página y tampoco aparece la de Facebook.
     

    Archivos adjuntos:

    #9
  10. Dannn!

    Dannn! Gran Forista

    Mensajes:
    5.239
    Me gusta:
    0
    Aqui no aguantamos nada jeje

    De paso, el tema esta viejo.
     
    #10
  11. solid snake

    solid snake Gran Forista

    Mensajes:
    1.075
    Me gusta:
    0
    en todas dani, que mal que se ve alguien nuevo en el foro escribiendo mensajes tipo publicitarios y lo peor es que los mensajes como que dan la sensación de que en este foro no existen personas con conocimiento alguno sobre computadoras.
     
    #11
Estado del tema:
No está abierto para más respuestas.