Configuración de Internet del ice en router pirelli

Tema en 'Redes (Networking)' comenzado por mavendanor, Marzo 26, 2011.

Estado del tema:
No está abierto para más respuestas.
  1. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Buenas, vengo a pedirles ayuda por que me ca... en la conexión a Internet de la casa. El asunto es que tuve que resetearlo y a la hora de volver a configurarlo no me funciona por que me faltan un par de datos que son el usuario y contraseña que el módem usa para conectarse a la red. Entonces me gustaría ver sí lo saben y me lo pueden decir o donde lo puedo conseguir. Les adjunto una imagen para que vean donde es que me pide los datos

    [archivo adjunto borrado por antigüedad]
     
    #1
  2. coldrazor

    coldrazor Maestro

    Mensajes:
    14.112
    Me gusta:
    104
    No sabía que ocupan password, desde cuando?
     
    #2
  3. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.544
    Me gusta:
    91
    El problema con esta nueva configuración que hace el ICE, es que esos datos son únicos, exclusivos para cada cliente. Solo el ICE tiene la información de tu cuenta. De ahí que no se pueda resetear el aparato.
     
    #3
  4. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    que madre, voy a tener que llamar al ice. Gracias
     
    #4
  5. Kickman

    Kickman Gran Forista

    Mensajes:
    9.783
    Me gusta:
    37
    Solo falta que la FIRESTONE se ponga a hacer tarjetas de video. ;D
     
    #5
  6. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Bueno, voy a preguntar acá, por que tratando de hacer esto fue que me ca*** en la configuración del modem.


    El asunto es que quiero poder acceder a mi computadora por medio de escritorio remoto, pero desde mi trabajo. Para eso seguí lo que dice un manual que encontré por ahí en Internet. En resumen lo que dice el manual es que hay que abrir los puertos, configurar el firewall y usar no-ip.


    Ademas y la parte mas importante (a mi parecer) dice se debe configurar el enrutador para que cuando llegue una petición de conexión a escritorio remoto, este lo envíe a la maquina correcta.


    Pues ahí viene mi duda, ya que en la casa tengo, el modem del ice y pegado a ese tenemos un enrutador inhalambrico que es al que me conecto.


    Entonces, la pregunta es, eso se debe configurar en el router ese o en el modem? o en ambos?
     
    #6
  7. darkraptor

    darkraptor Gran Forista

    Mensajes:
    1.163
    Me gusta:
    1
    ambos... si usas router del ICE + Router adicional se configura en ambos. Primero del Router del ICE al router adicional y luego del router adicional a la IP de la computadora...

    Si el Router adicional es bueno yo le diria al router del ICE que use DMZ al IP del router adicional asi a futuro solo tendras que configurar el router adicional y no ambos
     
    #7
  8. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Bueno, asi es como lo tengo configurado.


    Primero en el router del ICE lo pueden ver en la imagen 1


    Y el del otro enrutador lo pueden ver en la otra imagen.


    Y aun asi no me funciona. Alguna idea?






    [archivo adjunto borrado por antigüedad]
     
    #8
  9. Valenz PZ

    Valenz PZ Forista

    Mensajes:
    400
    Me gusta:
    0
    Men en estos caso si es mejor llamar a la gente del ICE, porque aparte de que tienen configuraciones diferentes para cada cliente, tambien dependen de donde este, por ejemplo, hace como un par de meses tube que resetear el router del ice para hacerle algunos cambios ya que no me dejaba accesar porque le habian cambiado la famosa clave del admin, solicite ayuda y me la dieron, con eso hice un tuto pensando que todas se configuraban igual precisamente ayer en la casa de mis tatas se les desconfiguro el router que es exactamente igual al mio, segui mi propio tuto y no sirvio, los llame y resulta que en varias parte si cambiaba mucho la config, bueno en sintesis ellos no te van a poner peros porque prefieren enseñarle a uno a configurarlo que tener que mandar un tecnico. Talves muy importante cuanto tengas la configuracion lista podes hacer un backup en un archivo y si se te desconfigura, nada mas lo levantas.
     
    #9
  10. darkraptor

    darkraptor Gran Forista

    Mensajes:
    1.163
    Me gusta:
    1
    Bueno asi a simple vista la configuracion parace estar bien.. ahora se me ocurre... esta habilidato el acceso remoto en la PC??
    - Configuracion Avanzada del sistema
    - Acceso Remoto
    - Escritorio remoto ( Permitir las conexiones desde equipos que ejecuten cualquier version de escritorio remoto)
    - Seleccionar usuarios (Seleccionar un usuario para habilitar escritorio remoto)

    ** Asi mismo le recuerdo que el usuario seleccionado debe tener clave establecida o no se activara esta función.

    Saludos,
    DR
     
    #10
  11. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Buenas, ya verifique todo lo que me dicen y esta correctamente configurado.


    A mi parecer es algo en la configuración del enrutador, por que cuando trato de conectarme usando la ip de la red local si funciona, pero si lo hago desde la ip externa no me funciona. El mensaje que sale al tratar de conectar es el que se ve en la imagen adjunta.


    Ademas cuando hago ping a la dirección externa esta responde correctamente.


    Alguna idea?

    [archivo adjunto borrado por antigüedad]
     
    #11
  12. coldrazor

    coldrazor Maestro

    Mensajes:
    14.112
    Me gusta:
    104
    use un programa mas decente de escritorio remoto
     
    #12
  13. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    xD , ya lo pense, pero todos los que he probado los bloquean en el brete jejeje.


    Alguno que me sugieran?
     
    #13
  14. coldrazor

    coldrazor Maestro

    Mensajes:
    14.112
    Me gusta:
    104
    Yo en la red de la U uso el Teamviewer y funca perfecto
     
    #14
  15. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Ese es de los primero que probe y nada =(
     
    #15
  16. coldrazor

    coldrazor Maestro

    Mensajes:
    14.112
    Me gusta:
    104
    Ya probo desactivando el antivirus? seguro que tiene el DMZ bien configurado? nadie le roba la IP local a su equipo en la casa?
     
    #16
  17. darkraptor

    darkraptor Gran Forista

    Mensajes:
    1.163
    Me gusta:
    1
    Esta probando en la misma conexión?? a ver como me explico...

    Estas en tu casa con dos computadoras... te conectas por el IP local (192.168.0.x) de la computadora 1 a la 2 y funciona, pero si desde la computadora 1 das el IP publico para conectarte a la computadora 2 no te conecta? es asi?

    Si es asi... entonces esta bien que no te conecte porque el router ADSL nunca saca al exterior (internet) una llamada local aunque pongas el IP publico el router ADSL sabe que es local por eso no conecta... pero desde otra conexion diferente si va a funcionar, prueba en otro lugar con una red diferente y deberia estar funcionando
     
    #17
  18. mavendanor

    mavendanor Forista

    Mensajes:
    907
    Me gusta:
    0
    Asi es darkraptor.


    Y ya probe lo que me dices y efectivamente esta funcionando perfecto. Muchas gracias por la ayuda.


    Pueden cerrar
     
    #18
Estado del tema:
No está abierto para más respuestas.